<!DOCTYPE html>
<!-- [ published at 2018-07-26 16:34:42 ] -->


<!---->
<html>
<head>
    <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
	<meta name="sudameta" content="urlpath:news/; allCIDs:6669,257,6489,6504,12653,258,6704,12633">
    <title>陈凯琳承认与郑嘉颖下月巴厘岛大婚 辟谣怀孕传闻|陈凯琳|郑嘉颖|巴厘岛_新浪女性_新浪网</title>
<meta name="keywords" content="陈凯琳,郑嘉颖,巴厘岛" />
<meta name="description" content="新浪娱乐讯据香港媒体报道，陈凯琳与郑嘉颖[微博]下个月十二日在巴厘岛举行婚礼，她今日终于在社交网现身，发文承认与拍拖三年男友的郑嘉颖即将大婚，这是去年圣诞节求婚时自己一口答应，好感恩大家的关系升级到另一层次。对于最近有传她怀有身孕，她间接否" />
<meta name="tags" content="陈凯琳,郑嘉颖,巴厘岛" />
	<meta property="og:type" content="article" />
<meta property="og:title" content="陈凯琳承认与郑嘉颖下月巴厘岛大婚 辟谣怀孕传闻" />
<meta property="og:description" content="陈凯琳承认与郑嘉颖下月巴厘岛大婚 辟谣怀孕传闻" />
<meta property="og:url" content="http://eladies.sina.com.cn/news/star/2018-07-26/1634/doc-ihfvkitx1394236.shtml" />
<meta property="og:image" content="http://n.sinaimg.cn/eladies/transform/500/w300h200/20180726/twsl-hfvkitx1387046.jpg" />
    <meta name="stencil" content="PGLS001741">
<meta name="publishid" content="hfvkitx1394236" />
<meta name="comment" content="shuo:comos-hfvkitx1394236" />
<meta name="sudameta" content="comment_channel:shuo;comment_id:comos-hfvkitx1394236" />
<meta name="mediaid" content="新浪娱乐">
<meta name="sudameta" content="sinaog:0" />

<meta name="mobile-agent" content="format=html5; url=http://eladies.sina.cn/gossip/star/2018-07-26/detail-ihfvkitx1394236.d.html">
<meta name="mobile-agent" content="format=xhtml; url=http://eladies.sina.cn/gossip/star/2018-07-26/detail-ihfvkitx1394236.d.html">
<meta name="mobile-agent" content="format=wml; url=http://eladies.sina.cn/gossip/star/2018-07-26/detail-ihfvkitx1394236.d.html">
    
    <link rel="alternate" type="application/rss+xml" title="新浪_新浪女性新闻_新浪女性_焦点新闻新闻"  href="http://rss.sina.com.cn/news/allnews/eladies.xml" /><link rel="alternate" type="application/rss+xml" title="新浪_新浪女性新闻_新浪女性_八卦新闻新闻"  href="http://rss.sina.com.cn/eladies/gossip.xml" />
    <meta property="article:published_time" content="2018-07-26T16:34:40+08:00" />
<meta property="article:author" content="新浪娱乐" />


	<script type="text/javascript" src="http://www.sinaimg.cn/home/sinaflash.js"></script>
	<!-- 导航 登录 css -->
    <link rel="stylesheet" type="text/css" href="//i.sso.sina.com.cn/css/userpanel/v1/top_account_v2.css">
    <link href="//n0.sinaimg.cn/common/channelnav/css/common_nav.css" rel="stylesheet" type="text/css"/>
    <!--评论组件样式-->
    <link rel="stylesheet" type="text/css" href="//n2.sinaimg.cn/finance/sina_comment_2017/build/sina-comment-min.css">
	<!-- 天乙 css -->
    <link rel="stylesheet" href="//news.sina.com.cn/css/pctianyi/tianyi.css">
    <!-- 正文页css -->
    <link rel="stylesheet" href="//n3.sinaimg.cn/contentPage/index/css/pages/public.css">
	<link rel="stylesheet" type="text/css" href="http://n1.sinaimg.cn/contentPage/index/css/pages/femaleIndex.css">

    <script type="text/javascript" src="//n.sinaimg.cn/lib/core/core.js"></script>
    <script type="text/javascript" src="//n.sinaimg.cn/lib/core/require.js"></script>
    <script type="text/javascript" src="//n.sinaimg.cn/contentPage/index/js/pages/SinaPage.js"></script>

	<!-- 自增js -->
	<script type="text/javascript" src="//d1.sina.com.cn/litong/zhitou/sspnew.js"></script>
<script language="javascript" type="text/javascript" src="//d2.sina.com.cn/d1images/button/rotator.js"></script>
</head>
<body><!-- body code begin -->

<!-- SUDA_CODE_START --> 
<script type="text/javascript">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</script> 
<noScript> 
<div style='position:absolute;top:0;left:0;width:0;height:0;visibility:hidden'><img width=0 height=0 src='http://beacon.sina.com.cn/a.gif?noScript' border='0' alt='' /></div> 
</noScript> 
<!-- SUDA_CODE_END -->

<!-- SSO_GETCOOKIE_START -->
<script type="text/javascript">var sinaSSOManager=sinaSSOManager||{};sinaSSOManager.getSinaCookie=function(){function dc(u){if(u==undefined){return""}var decoded=decodeURIComponent(u);return decoded=="null"?"":decoded}function ps(str){var arr=str.split("&");var arrtmp;var arrResult={};for(var i=0;i<arr.length;i++){arrtmp=arr[i].split("=");arrResult[arrtmp[0]]=dc(arrtmp[1])}return arrResult}function gC(name){var Res=eval("/"+name+"=([^;]+)/").exec(document.cookie);return Res==null?null:Res[1]}var sup=dc(gC("SUP"));if(!sup){sup=dc(gC("SUR"))}if(!sup){return null}return ps(sup)};</script>
<!-- SSO_GETCOOKIE_END -->

<script type="text/javascript">new function(r,s,t){this.a=function(n,t,e){if(window.addEventListener){n.addEventListener(t,e,false);}else if(window.attachEvent){n.attachEvent("on"+t,e);}};this.b=function(f){var t=this;return function(){return f.apply(t,arguments);};};this.c=function(){var f=document.getElementsByTagName("form");for(var i=0;i<f.length;i++){var o=f[i].action;if(this.r.test(o)){f[i].action=o.replace(this.r,this.s);}}};this.r=r;this.s=s;this.d=setInterval(this.b(this.c),t);this.a(window,"load",this.b(function(){this.c();clearInterval(this.d);}));}(/http:\/\/www\.google\.c(om|n)\/search/, "http://keyword.sina.com.cn/searchword.php", 250);</script>
<!-- body code end -->

<!-- import sinaads.js start-->
<script>(function(d,s,id){var s,n=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;s=d.createElement(s);s.id=id;s.setAttribute('charset','utf-8');s.src='//d'+Math.floor(0+Math.random()*(9-0+1))+'.sina.com.cn/litong/zhitou/sinaads/release/sinaads.js';n.parentNode.insertBefore(s,n);})(document,'script','sinaads-script');</script>
<!-- import sinaads.js end-->
<script type="text/javascript">
var $SCOPE = {
    SINA_COMPONENTS: {}  //为模块化使用的对象
};
//设定为提前一屏触发
SinaPage.config.triggerDistance = 500;
SinaPage.config.apis = {"origin":"http:\/\/interface.sina.cn\/eladies\/jcyc_v2018.d.json","newsRank":"http:\/\/interface.sina.cn\/eladies\/rank_v2018.d.json","video":"http:\/\/interface.sina.cn\/eladies\/video_v2018.d.json","live":"http:\/\/interface.sina.cn\/eladies\/live_v2018.d.json","wzx":"http:\/\/interface.sina.cn\/eladies\/wzx_v2018.d.json","picChoose":"http:\/\/interface.sina.cn\/eladies\/mtjx_v2018.d.json","hours":"http:\/\/interface.sina.cn\/eladies\/24xx_v2018.d.json","star":"http:\/\/interface.sina.cn\/eladies\/star_video_v2018.d.json","threeTab":"http:\/\/interface.sina.cn\/eladies\/column_rank_v2018.d.json","astroTest":"http:\/\/product.astro.sina.com.cn\/api\/app\/apps?page=1&page_size=100"};
var SINA_TEXT_PAGE_INFO = {
        entry: 'elady',
        channel: 'shuo',
        newsid: 'comos-hfvkitx1394236',

        // 是否隐藏评论入口
        hideComment: false,
        // 是否隐藏评论列表(0,1)
        hideCommentList: 0,

        // 微博分享后面的@用户uid
        uid: '1249729383',

        // 文章docid，用来检测是否已收藏
        docID: 'http://doc.sina.cn/?id=comos:hfvkitx1394236',

        pagepubtime: '2018-07-26',
        difDay: 180,
        ADIDs: ["PublicRelation2","PublicRelation3","left_focus_ad","PublicRelation6","PublicRelation8","pl_sideAd"],

        // 底部微博推荐，如果没有，不填即可
        weiboGroupID: ''

    };
</script>
<!--主导航-->
<!-- 登录js -->
<div class="sina15-top-bar-wrap" id="sina15-top-bar-wrap-astro" data-sudaclick="public_topnav">
  <div class="sina15-top-bar-inner">
    <div class="sina15-nav">
      <ul class="sina15-nav-list">
        <li class="sina15-nav-list-first" data-sudaclick="nav_home_p"><a href="http://www.sina.com.cn/">新浪首页</a></li>
        <li data-sudaclick="nav_news_p"><a href="http://news.sina.com.cn/">新闻</a></li>
        <li data-sudaclick="nav_sports_p"><a href="http://sports.sina.com.cn/">体育</a></li>
        <li data-sudaclick="nav_finance_p"><a href="http://finance.sina.com.cn/">财经</a></li>
        <li data-sudaclick="nav_ent_p"><a href="http://ent.sina.com.cn/">娱乐</a></li>
        <li data-sudaclick="nav_tech_p"><a href="http://tech.sina.com.cn/">科技</a></li>
        <li data-sudaclick="nav_blog_p"><a href="http://blog.sina.com.cn/">博客</a></li>
        <li data-sudaclick="nav_photo_p"><a href="http://photo.sina.com.cn/">图片</a></li>
        <li data-sudaclick="nav_zhuanlan_p"><a href="http://zhuanlan.sina.com.cn/">专栏</a></li>
        <li class="sina15-nav-list-last"><a href="#" class="sina15-more" data-action="dropdown" data-target="more">更多<i class="sina15-icon sina15-icon-arrows-a"></i></a></li>
        <!--鼠标滑过更多<a>标签添加class="sina15-on"-->
      </ul>
      <ul id="more" class="sina15-nav-others">
        <li><a data-sudaclick="nav_auto_p" href="http://auto.sina.com.cn/">汽车</a><a data-sudaclick="nav_edu_p" href="http://edu.sina.com.cn/">教育</a><a data-sudaclick="nav_fashion_p" href="http://fashion.sina.com.cn/">时尚</a><a data-sudaclick="nav_eladies_p" href="http://eladies.sina.com.cn/">女性</a><a data-sudaclick="nav_astro_p" href="http://astro.sina.com.cn/">星座</a><a data-sudaclick="nav_health_p" href="http://health.sina.com.cn/">健康</a></li>
        <li><a data-sudaclick="nav_leju_p" href="http://www.leju.com/#source=pc_sina_dbdh1&source_ext=pc_sina">房产</a><a data-sudaclick="nav_history_p" href="http://history.sina.com.cn/">历史</a><a data-sudaclick="nav_video_p" href="http://video.sina.com.cn/">视频</a><a data-sudaclick="nav_collection_p" href="http://collection.sina.com.cn/">收藏</a><a data-sudaclick="nav_baby_p" href="http://baby.sina.com.cn/">育儿</a><a data-sudaclick="nav_book_p" href="http://book.sina.com.cn/">读书</a></li>
        <li class="sina15-nav-others-last"><a data-sudaclick="nav_fo_p" href="http://fo.sina.com.cn/">佛学</a><a data-sudaclick="nav_games_p" href="http://games.sina.com.cn/">游戏</a><a data-sudaclick="nav_travel_p" href="http://travel.sina.com.cn/">旅游</a><a data-sudaclick="nav_mail_p" href="http://mail.sina.com.cn/">邮箱</a><a data-sudaclick="nav_guide_p" href="http://news.sina.com.cn/guide/">导航</a></li>
      </ul>
    </div>
    <!--通行证组件start-->
        <div class="sina15-client">
        <div class="sina15-client-tl">
            <a class="sina15-more" href="#" data-action="dropdown" data-target="mobileclient">移动客户端<i class="sina15-icon sina15-icon-arrows-a"></i></a>
        </div>
        <ul id="mobileclient" class="sina15-dropdown">
            <li><a data-sudaclick="nav_app_weibo_p" href="http://m.sina.com.cn/m/weibo.shtml" target="_blank"><i class="sina15-ico-client sina15-ico-weibo"></i>新浪微博</a></li>
            <li><a data-sudaclick="nav_app_news_p" href="http://news.sina.com.cn/m/sinanews.html" target="_blank"><i class="sina15-ico-client sina15-ico-news"></i>新浪新闻</a></li>
            <li><a data-sudaclick="nav_app_sports_p" href="http://m.sina.com.cn/m/sinasports.shtml" target="_blank"><i class="sina15-ico-client sina15-ico-sports"></i>新浪体育</a></li>
            <li><a data-sudaclick="nav_app_ent_p" href="http://ent.sina.com.cn/app/download/" target="_blank"><i class="sina15-ico-client sina15-ico-ent"></i>新浪娱乐</a></li>
            <li><a data-sudaclick="nav_app_finance_p" href="http://finance.sina.com.cn/mobile/comfinanceweb.shtml" target="_blank"><i class="sina15-ico-client sina15-ico-finance"></i>新浪财经</a></li>
			<li><a data-sudaclick="nav_app_zhongce_p" href="http://zhongce.sina.com.cn/about/app" target="_blank"><i class="sina15-ico-client sina15-ico-zhongce"></i>新浪众测</a></li>
            <li><a data-sudaclick="nav_app_blog_p" href="http://blog.sina.com.cn/lm/z/app/" target="_blank"><i class="sina15-ico-client sina15-ico-blog"></i>新浪博客</a></li>
            <li><a data-sudaclick="nav_app_video_p" href="http://video.sina.com.cn/app" target="_blank"><i class="sina15-ico-client sina15-ico-video"></i>新浪视频</a></li>
            <li><a data-sudaclick="nav_app_game_p" href="http://games.sina.com.cn/o/kb/12392.shtml" target="_blank"><i class="sina15-ico-client sina15-ico-games"></i>新浪游戏</a></li>
            <li><a data-sudaclick="nav_app_weather_p" href="http://m.sina.com.cn/m/weather.shtml" target="_blank"><i class="sina15-ico-client sina15-ico-weather"></i>天气通</a></li>
        </ul>
    </div>
    <div id="SI_User" class="TAP14">
    <div class="ac-rgst"> <a data-sudaclick="nav_app_passport_i" href="https://login.sina.com.cn/signup/signup?entry=elady" class="msg-link" target="_blank">注册</a> </div>
      <div class="ac-login">
        <div data-sudaclick="nav_passport_i" class="ac-login-cnt "> <a href="#" class=""><span class="thumb"><img src="//i.sso.sina.com.cn/images/login/thumb_default.png"></span><span class="log-links">登录</span></a> </div>
      </div>
    </div>
    <!--/通行证组件end-->
  </div>
</div>
<!--/主导航-->
<!-- main content start -->
<div class="main-content w1240">
    <!-- 广告 -->
	
    <!-- 广告end -->
    <!-- 搜索栏 search start -->
    <div class="path-search">
	    <!--面包屑 -->
        			<div class="path" data-sudaclick="blkChannelLogo">
			<a data-sudaclick="cnav_logo_mil_p" class="channel-logo eladies-channel-logo" href="http://eladies.sina.com.cn/"></a>            <div class="channel-path"><a href="http://eladies.sina.com.cn/">新浪女性</a> <span class="spliter">&gt;</span> <a data-sudaclick="cnav_breadcrumbs_p" href="http://eladies.sina.com.cn/news/">时尚八卦</a><span class="spliter"> &gt;</span><span> 正文</span></div>
        </div>

        <!--面包屑 end-->
        <div class="search" data-sudaclick="cnav_search_p">
            <form action="http://search.sina.com.cn/" name="cheadSearchForm" id="all_search" method="get"
                  target="_blank" style="position: relative;">
                <select name="c" id="search_type" style="visibility: hidden;">
                    <option value="news">新闻</option>
                    <option value="img">图片</option>
                    <option value="blog">博客</option>
                    <option value="video">视频</option>
                </select>
                <input type="hidden" name="ie" value="utf-8">
                <div class="search_div">
                    <input type="text" id="search_input" name="q" value="请输入关键词"
                           onfocus="if(this.value == '请输入关键词') this.value = ''"
                           onblur="if(this.value =='') this.value = '请输入关键词'" autocomplete="off"><input type="submit" id="search_submit" value="">
                </div>
            </form>
        </div>
    </div>
    <!-- 搜索栏  search end -->
    <h1 class="main-title">陈凯琳承认与郑嘉颖下月巴厘岛大婚 辟谣怀孕传闻</h1>
    <!-- page-tools start -->
    <div class="top-bar-wrap" id="top_bar_wrap">
        <div class="top-bar ani" id="top_bar">
            <div class="top-bar-inner clearfix">
                <div class="second-title">陈凯琳承认与郑嘉颖下月巴厘岛大婚 辟谣怀孕传闻</div>
                <div class="date-source">
                    <span class="date" data-sudaclick="content_time_p">2018年07月26日 16:34</span>
								<span class="source content-color" data-sudaclick="content_media_p">新浪娱乐</span>
                    <!-- <a href="http://ent.sina.com.cn/" target="_blank" class="source ent-source" data-sudaclick="media_name" rel="nofollow">新浪娱乐</a> -->
                    <!-- <span class="author">作者王涛</span> -->
                </div>
                <div class="page-tools" data-sudaclick="blk_share">	
                    <span class="tool-icon tool-des-fs first"><a ani-click='scaleDes' ani-hover='bounceFromTop' node-type='decrease-fs' href="javascript:;" title="缩小字体" data-sudaclick="content_smallerfont_i">缩小字体</a></span>
                    <span class="tool-icon tool-ins-fs"><a ani-click="scaleIns" ani-hover="bounceFromTop" node-type="increase-fs" href="javascript:;" title="放大字体" data-sudaclick="content_biggerfont_i">放大字体</a></span>
                    <span class="tool-icon tool-fav"><a ani-hover='bounceFromTop' node-type='add-fav' href="javascript:;" title="收藏本页" data-sudaclick="content_fav_p">收藏</a></span>
					<span class="tool-icon tool-wb"><a ani-hover='bounceFromTop' node-type='share-wb' href="javascript:;" data-share='weibo' title="分享到微博" data-sudaclick="content_weiboshare_i">微博</a></span>
                    <span class="tool-icon tool-wx"><a ani-hover='bounceFromTop' node-type='share-wx' href="javascript:;" data-share='weixin' title="分享到微信" data-sudaclick="content_wechatshare_i">微信</a></span>
                    <span class="tool-icon tool-share"><a ani-hover='bounceFromTop' node-type='share-more' data-action="dropdown" data-target='share_more' href="javascript:;" title="更多分享" data-sudaclick="share">分享</a></span>
                    <span class="tool-icon tool-cmt"><a ani-hover='bounceFromTop' node-type='comment' href="javascript:;"><span class="num content-color" node-type="comment-num" data-sudaclick="blk_comment"></span></a></span>

                    <div class='share-more-list' style='display:none;' id='share_more'>
                        <span  class='tool-icon tool-share-qq'><a href="javascript:;" data-share='qq' title="分享到QQ" data-sudaclick="content_qqshare_i">腾讯QQ</a></span>
                        <span  class='tool-icon tool-share-qqzone'><a href="javascript:;" data-share='qzone' title="分享到QQ空间" data-sudaclick="content_qzoneshare_i">QQ空间</a></span>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <!-- page-tools end -->
    <!-- 正文 start -->
    <div class="article-content clearfix" id='article_content'>
        <div class="article-content-left">
            <!-- 正文广告top start -->
            		<div class="ad top-ad">
			<!-- 标题下方短通栏 begin -->
            <ins class="sinaads" id="PDPS000000060749" data-ad-pdps="PDPS000000060749"></ins>
            <script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000060749')})</script>
            <!-- 标题下方短通栏 end -->
		</div>

            <!-- 正文广告top end -->
            <!-- 引文 start -->
						<div class="quotation">
				<span class="icon quotation-right"></span>
				<p>陈凯琳今日终于在社交网现身，发文承认与拍拖三年男友的郑嘉颖即将大婚，这是去年圣诞节求婚时自己一口答应，好感恩大家的关系升级到另一层次。</p>
				<span class="icon quotation-left"></span>
			</div>
            <!-- 引文 end -->
            <!-- 正文 start -->
			<!-- eladies_web_article_ad -->
<div class="img_wrapper" style="padding-top:10px;"><a href="http://eladies.sina.com.cn/wzx/" target="_blank"><img src="http://n.sinaimg.cn/eladies/pic/180413article.gif" alt="关注公众号“新浪医美”，查看更多精彩原创内容！" data-link=""></a><span class="img_descr">关注公众号“新浪医美”，查看更多精彩原创内容！</span></div>
            <div class="article" id="artibody" data-sudaclick="blk_content">
				<script type="text/javascript">
					window.sina_survey_config = {
    					surveyCss: true,               //调查问答样式true, false, http （不使用默认样式配置false或者不传此参数）
    					resultCss: true,               //调查结果样式true, false, http （不使用默认样式配置false或者不传此参数）
    					source: 'vote'               //通过来源设置图片宽高 sina(手浪), vote(默认)
					}
				</script>
                <div class="img_wrapper"><img src="http://n.sinaimg.cn/ent/transform/279/w630h449/20180726/jClM-hfvkitx0966211.jpg" alt="陈凯琳承认与郑嘉颖婚讯" width="549" height="391"><span class="img_descr">陈凯琳承认与郑嘉颖婚讯</span></div>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/ent/transform/446/w630h616/20180726/SS9l-hfvkitx0966192.jpg" alt="陈凯琳承认与郑嘉颖婚讯" width="489" height="479"><span class="img_descr">陈凯琳承认与郑嘉颖婚讯</span></div>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/ent/transform/270/w630h440/20180726/h3Xi-hfvkitx0966339.jpg" alt="陈凯琳承认与郑嘉颖婚讯" width="540" height="377"><span class="img_descr">陈凯琳承认与郑嘉颖婚讯</span></div>
<p>　　新浪娱乐讯 据香港媒体报道，陈凯琳与郑嘉颖<a target="_blank" href="http://weibo.com/1794824567?zw=ent">[微博]</a>下个月十二日在巴厘岛举行婚礼，她今日终于在社交网现身，发文承认与拍拖三年男友的郑嘉颖即将大婚，这是去年圣诞节求婚时自己一口答应，好感恩大家的关系升级到另一层次。</p>
<p>　　对于最近有传她怀有身孕，她间接否认，说出了结婚消息是真的之外，其它传闻都不是真的，十分感谢大家祝福！</p>
<p>　　更多精彩内容敬请关注@新浪女性<a onmouseover="WeiboCard.show(1249729383, 'eladies', this)" href="http://weibo.com/eladiesblog?zw=eladies" target="_blank">（微博）</a></p>
				
            </div>
			<!-- edu_article_v2017_gaokao_iframe -->
<!-- -->
            <!-- 正文页左下画中画广告 begin -->
<div id="left_hzh_ad">
</div>
<!-- 正文页左下画中画广告 end -->
            <div class="article-bottom clearfix" id='article-bottom'>
				            <div class="keywords" id="keywords" data-wbkey="陈凯琳,郑嘉颖,巴厘岛,大婚,怀孕,娱乐" data-sudaclick="content_keywords_p">
                    <label>关键词 : </label>
					<a href="http://tags.eladies.sina.com.cn/陈凯琳" target="_blank">陈凯琳</a><a href="http://tags.eladies.sina.com.cn/郑嘉颖" target="_blank">郑嘉颖</a><a href="http://tags.eladies.sina.com.cn/巴厘岛" target="_blank">巴厘岛</a><a href="http://tags.eladies.sina.com.cn/大婚" target="_blank">大婚</a><a href="http://tags.eladies.sina.com.cn/怀孕" target="_blank">怀孕</a>
                </div>
                <div class="btns">
					<a target="_blank" href="http://news.sina.com.cn/feedback/post.html" class="btn-icon btn-feedback" data-sudaclick="content_feedback_p">我要反馈</a>
                </div>
            </div>
			<!-- business_web_article_v2017_astro -->
<!-- 算命列表 -->
<div class="astro-app-wrap">
                    <ul class="astro-test-con" id="test-con">
                        <script id="TPL_astroTest" type="text/x-dot-template">
                            @@~it.data:value:index$$
                            <li class="test-scroll-item">
                                <img src=@@=value.bg_img$$ />
                                <a href="http://product.astro.sina.com.cn/?top=@@=value.id$$" target="_blank">
                                @@? index%4==0 $$<div class="astro-test-mask mask01" >
                                <div class="app-name">@@= value.app_name $$</div></div>@@?? index%4==1 $$<div class="astro-test-mask mask02" ><div class="app-name">@@= value.app_name $$</div></div>@@?? index%4==2 $$<div class="astro-test-mask mask03" ><div class="app-name">@@= value.app_name $$</div></div>@@??$$<div class="astro-test-mask mask04" ><div class="app-name">@@= value.app_name $$</div></div>@@?$$</a><div class="test_star"></div></li>
                            @@~$$
                        </script>
                    </ul>
                </div>

            			<!--新闻客户端广告-->
			<div class="eladies-app">
                <img src="//n.sinaimg.cn/eladies/pic/160315_article_banner.jpg">
            </div>
			<!--/新闻客户端广告-->
			        <!--通发页评论上方640*90通栏 2018/03/13 xiaofei start-->
		<div style="margin: -20px auto 20px;">
			<ins class="sinaads" data-ad-pdps="PDPS000000065807"></ins>
			<script>
		        (sinaads = window.sinaads || []).push({});
	        </script>
		</div>
		<!--通发页评论上方640*90通栏 end -->

            <!-- 评论 start -->
            <div class="blk-comment" id="bottom_sina_comment"></div>
            <!-- 评论 end -->
            <!-- 相关新闻/相关微博 start -->
            <div class='blk-related clearfix' id='tab_related'>
                <div class='tab-related-wrap'>
                    <div class='tab-related' id='tab_related_btn'>
                        <a href="javascript:;" id='tab01_btn01' class='cur' data-sudaclick="relativenews_tab_i">相关新闻</a>
                    </div>
                </div>
                <div class='tab-cont-related'>
                    <div id='tab01_cont01' data-sudaclick="relativenews_feed_p">
                        <div id="tycard_list">
                            <div class="cardlist-a__list" node-type="list"></div>
                            <div class="cardlist-a__loading" node-type="loading">加载中<s class="icon-loading"></s></div>
                            <div class="cardlist-a__more" node-type="more" style="display:none;">点击加载更多</div>
                            <div class="cardlist-a__tip" node-type="tip" style="display:none;"></div>
                            <div class="cardlist-a__pager" node-type="pager" style="display:none;"></div>
                        </div>
                    </div>
                </div>
            </div>
            <!-- 相关新闻/相关微博 end -->
            <!-- 正文 end -->
        </div>
        <!-- 天乙feed样式 start-->
        <!-- 天乙feed样式 end -->
        <div class="article-content-right">
		    <!-- 精彩原创 -->
            <div class="original-wrap" data-sudaclick="right_jcyc_p">
                <div class="right-header">
                    <div class="right-line"></div>
                    <div class="right-title-wrap justify">
                        <h3 class="dib">精彩原创</h3>
                        <a href="http://eladies.sina.com.cn/zt_d/yjljhy/" class="dib right-more" target="_blank"></a>
                    </div>
                </div>
                <div class="original-scroll-wrap">
                    <div class="right-scroll-content" id="video-scroll-content">
                        <div class="right-scroll-box" id="original-scroll-box">
                            <script id="TPL_origin" type="text/x-dot-template">
                                @@~it:value:index$$
                                    <div class="right-scroll-item">
                                        <a title="@@=value.title$$" href="@@=value.url$$" target="_blank">
                                            <img class="imgS" src="@@=value.pic$$" />
                                            <span class="title">@@=value.title$$</span>
                                        </a>
                                    </div>
                                @@~$$
                            </script>
                        </div>
						<ul class="seo_data_list" style="display:none!important;height:0!important;overflow:hidden!important;">
					        			<li><a url="http://eladies.sina.com.cn/zt_d/byjh/"><img src="//n.sinaimg.cn/eladies/transform/534/w320h214/20180702/hsu1-hespqry4118691.jpg" />为什么90后大学毕业就结婚？</a></li>	
						<li><a url="http://eladies.sina.com.cn/zt_d/nanshendie/"><img src="//n.sinaimg.cn/eladies/transform/534/w320h214/20180702/8om9-hespqry4128209.jpg" />有个男神爹是种怎样的感受？</a></li>	
						<li><a url="http://eladies.sina.com.cn/zt_d/wawa/"><img src="//n.sinaimg.cn/eladies/transform/534/w320h214/20180702/wzsc-hespqry4133904.jpg" />记住！好男友就是要从娃娃抓起</a></li>	
						<li><a url="http://eladies.sina.com.cn/zt_d/tuweiqinghua"><img src="//n.sinaimg.cn/eladies/transform/534/w320h214/20180528/TI5V-hcaquev3235632.jpg" />哪位明星的“土味情话”比较有梗？</a></li>	
								    </ul>
                        <a href="javascript:;" class="scroll-left" id="original-scroll-left"></a>
                        <a href="javascript:;" class="scroll-right" id="original-scroll-right"></a>
                        <div class="right-scroll-num" id="original-dot-list"></div>
                    </div>
                </div>
            </div>                <div class="right-ad" id="PublicRelation1">	<!-- 300x500画中画00(天) Begin-->
	<ins class="sinaads" id="PDPS000000056064" data-ad-pdps="PDPS000000056064"></ins>
    <script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000056064')})</script>
    <!-- 300x500画中画00(天) End--></div>
<!-- 新闻排行榜 -->
            <div class="read-wrap" data-sudaclick="right_xwphb_p">
                <div class="right-header">
                    <div class="right-line"></div>
                    <div class="right-title-wrap justify">
                        <h3 class="dib">新闻排行榜</h3>
                    </div>
                </div>
                <div class="read-list">
                    <ul class="right-list-ul" id="news-list-dom">
                        <script id="TPL_news" type="text/x-dot-template">
                        @@~it:value:index$$
                        <li class="right-list-li">
                            <span class="right-li-num @@? index < 3$$ right-li-color @@?$$">@@? index==9 $$ 10 @@??$$ 0@@=index+1$$ @@?$$</span>
                            <a href="@@=value.url$$" target="_blank" class="right-li-link">@@=value.title$$</a>
                        </li>
                        @@~$$
                        </script>
                    </ul>
					<ul class="seo_data_list" style="display:none!important;height:0!important;overflow:hidden!important;">
					        			<li><a url="http://eladies.sina.com.cn/feel/xinli/2018-07-26/0720/doc-ihftenhz5962549.shtml">老板是我最好的朋友，可我却被公司开除了</a></li>	
						<li><a url="http://eladies.sina.com.cn/news/star/2018-07-26/0723/doc-ihfvkitw4869247.shtml">林志玲练高难度空中瑜珈 侧身一扭秀纤细大长腿</a></li>	
						<li><a url="http://eladies.sina.com.cn/feel/xinli/2018-07-26/0721/doc-ihfqtahi5195982.shtml">借了5000块就要找人家要回去，太小气了</a></li>	
						<li><a url="http://eladies.sina.com.cn/news/star/2018-07-26/0723/doc-ihfvkitw4608394.shtml">胡彦斌否认复合：会把郑爽微信电话删除</a></li>	
						<li><a url="http://eladies.sina.com.cn/wzx/star/2018-07-26/0821/doc-ihftenhz2595339.shtml">邱淑贞两个女儿颜值也差太多了吧</a></li>	
								    </ul>
                </div>
            </div>                <div class="right-ad" id="PublicRelation2">    <!-- 300x250画中画01 Begin-->
    <ins class="sinaads" id="PDPS000000036601" data-ad-pdps="PDPS000000036601"></ins>
    <script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000036601')})</script>
    <!-- 300x250画中画01 End--></div>
                <div class="right-ad" id="PublicRelation3">    <!--  画中画01下300*250按钮 begin -->
	<ins class="sinaads" id="PDPS000000046929" data-ad-pdps="PDPS000000046929"></ins>
    <script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000046929')})</script>
    <!--  画中画01下300*250按钮 end --></div>
<!-- 原创视频 -->
            <div class="origin-video-wrap" data-sudaclick="right_ycsp_p">
                <div class="right-header">
                    <div class="right-line"></div>
                    <div class="right-title-wrap justify">
                        <h3 class="dib">原创视频</h3>
                    </div>
                </div>
                <div class="origin-video-list">
                    <ul class="origin-video-ul justify" id="origin-video-dom">
                        <script id="TPL_video" type="text/x-dot-template">
                        @@~it:value:index$$
                        <li class="dib origin-video-li">
                            <a href="@@=value.url$$" target="_blank" class="video-pic">
                                <img src="@@=value.pic$$" />
                                <i class="player"></i>
                            </a>
                            <p class="video-title"><a href="@@=value.url$$" target="_blank">@@=value.title$$</a></p>
                        </li>
                        @@~$$
                        </script>
                    </ul>
					<ul class="seo_data_list" style="display:none!important;height:0!important;overflow:hidden!important;">
					        			<li><a url="http://video.sina.com.cn/p/eladies/doc/2018-07-23/201568936740.html"><img src="//n.sinaimg.cn/eladies/transform/500/w300h200/20180723/28xq-hftenhz1599391.jpg" />菲洛嘉四十周年品牌嘉</a></li>	
						<li><a url="http://video.sina.com.cn/p/eladies/doc/2018-07-23/200068936707.html"><img src="//n.sinaimg.cn/eladies/transform/500/w300h200/20180723/ZxtW-hftenhz1665697.jpg" />菲洛嘉四十周年品牌嘉</a></li>	
						<li><a url="http://video.sina.com.cn/p/eladies/doc/2018-07-20/192568933173.html"><img src="//n.sinaimg.cn/eladies/transform/500/w300h200/20180720/LVVc-hfqtahh8206437.png" />当道明寺碰上道明寺，</a></li>	
						<li><a url="http://video.sina.com.cn/p/eladies/doc/2018-07-12/142368922846.html"><img src="//n.sinaimg.cn/eladies/transform/500/w300h200/20180712/bw91-hfefkqq9703198.png" />注射瘦脸针后脸颊凹陷</a></li>	
								    </ul>
                </div>
            </div>                <div class="right-ad" id="PublicRelation4">			<!--300x250两轮播按钮(天) Begin-->
			<ins class="sinaads" id="PDPS000000058358" data-ad-pdps="PDPS000000058358"></ins>
            <script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000058358')})</script>
			<!--300x250两轮播按钮(天) End--></div>
                <div class="right-ad" id="PublicRelation5">	<!--智投热点两轮播300x250按钮 Begin-->
	<ins class="sinaads" id="PDPS000000058599" data-ad-pdps="PDPS000000058599"></ins>
    <script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000058599')})</script>
	<!--智投热点两轮播300x250按钮 End--></div>
<!-- 直播live -->
            <div class="live-wrap" data-sudaclick="right_live_p">
                <div class="right-header">
                    <div class="right-line"></div>
                    <div class="right-title-wrap justify">
                        <h3 class="dib">直播LIVE</h3>
                        <a href="http://eladies.sina.com.cn/zt_d/zxjhy/" class="dib right-more" target="_blank"></a>
                    </div>
                </div>
                <div id="live-dom">
                    <script id="TPL_live" type="text/x-dot-template">
                    <div class="live-pic-box">
                        <a href="@@=it.url$$" target="_blank" class="pic-link">
                            <img src="@@=it.pic$$" />
                            <span class="live-title">@@=it.title$$</span>
                        </a>
                    </div>
                    <div class="live-list">
                        <ul class="live-list-ul">
                            @@~it.list:value:index$$
                            <li class="live-list-li"><a href="#" target="_blank">@@=value.title$$</a></li>
                            @@~$$
                        </ul>
						<ul class="seo_data_list" style="display:none!important;height:0!important;overflow:hidden!important;">
					        		<li><a url="http://live.sina.com.cn/zt/l/v/eladies/huirong/"><img src="//n.sinaimg.cn/eladies/transform/500/w320h180/20180425/pGL6-fzqvvsa9363751.jpg" />玻尿酸打多了会脸僵吗？</a></li>	
						<li><a url="http://video.sina.com.cn/l/p/1721212.html">鼻子可以修复几次？</a></li>	
						<li><a url="http://video.sina.com.cn/l/p/1721081.html">这样治痘印效果堪比磨皮？</a></li>	
						<li><a url="http://video.sina.com.cn/l/p/1720710.html">为什么去完眼袋更显老？</a></li>	
								    </ul>
                    </div>
                    </script>
                </div>

            </div>                <div class="right-ad" id="PublicRelation6">	<!-- 300x250矩形 Begin -->
	<ins class="sinaads" id="PDPS000000043766" data-ad-pdps="PDPS000000043766"></ins>
    <script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000043766')})</script>
	<!-- 300x250矩形 End --></div>
                <div class="right-ad" id="PublicRelation7">	<!-- 智选300x250按钮(天) Begin -->
	<ins class="sinaads" id="PDPS000000058365" data-ad-pdps="PDPS000000058365"></ins>
    <script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000058365')})</script>
	<!-- 智选300x250按钮(天) End --></div>
<!-- 微整形 -->
            <div class="zx-wrap" data-sudaclick="right_wzxry_p">
                <div class="right-header">
                    <div class="right-line"></div>
                    <div class="right-title-wrap justify">
                        <h3 class="dib">医美热议</h3>
                        <a href="http://eladies.sina.com.cn/wzx/" class="dib right-more" target="_blank"></a>
                    </div>
                </div>
                <div class="zx-list">
                    <ul class="zx-list-ul" id="wzx-dom">
                        <script id="TPL_wzx" type="text/x-dot-template">
                            @@~it:value:index$$
                            <li class="zx-list-li"><a href="@@=value.url$$" target="_blank">@@=value.title$$</a></li>
                            @@~$$
                        </script>
                    </ul>
					<ul class="seo_data_list" style="display:none!important;height:0!important;overflow:hidden!important;">
					        			<li><a url="http://eladies.sina.com.cn/wzx/star/2018-07-26/0926/doc-ihftenhz2123018.shtml">变脸就算了 这剧的演员都是“魔鬼”吗</a></li>	
						<li><a url="http://eladies.sina.com.cn/wzx/star/2018-07-26/0821/doc-ihftenhz2595339.shtml">邱淑贞两个女儿颜值也差太多了吧</a></li>	
						<li><a url="http://eladies.sina.com.cn/wzx/star/2018-07-26/0716/doc-ihftenhz2725315.shtml">让杨幂扮丑给她做配 喊话章子怡 延禧攻略女配后台堪比景甜</a></li>	
						<li><a url="http://eladies.sina.com.cn/wzx/star/2018-07-26/0614/doc-ihftenhz2937838.shtml">杨紫和关晓彤体重相同却被吊打 只因这个部位粗显胖20斤</a></li>	
						<li><a url="http://eladies.sina.com.cn/wzx/star/2018-07-25/0926/doc-ihfqtahk0820104.shtml">恋上小11岁身家80亿的富二代 可是脸咋整成这样了</a></li>	
						<li><a url="http://eladies.sina.com.cn/wzx/star/2018-07-25/0801/doc-ihfqtahi2610371.shtml">吊打《甄嬛传》的宫斗女主 让于正砸3亿捧她的原因竟是</a></li>	
								    </ul>
                </div>
            </div>                <div class="right-ad" id="PublicRelation8">	<!-- 包版300x250按钮01(天) Begin -->
	<ins class="sinaads" id="PDPS000000058857" data-ad-pdps="PDPS000000058857"></ins>
    <script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000058857')})</script>
	<!-- 包版300x250按钮01(天) End --></div>
                <div class="right-ad" id="PublicRelation9">	<!-- 包版300x250按钮02(天) Begin -->
	<ins class="sinaads" id="PDPS000000058858" data-ad-pdps="PDPS000000058858"></ins>
    <script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000058858')})</script>
	<!-- 包版300x250按钮02(天) End --></div>
<!-- 美图精选 -->
            <div class="pic-choose-wrap" data-sudaclick="right_mtjx_p">
                <div class="right-header">
                    <div class="right-line"></div>
                    <div class="right-title-wrap justify">
                        <h3 class="dib">美图精选</h3>
                    </div>
                </div>
                <div class="pic-choose-scroll">
                    <div class="right-scroll-content" id="choose-scroll-content">
                        <div class="right-scroll-box" id="choose-scroll-box">
                            <script id="TPL_choose" type="text/x-dot-template">
                                @@~it:value:index$$
                                    <div class="right-scroll-item">
                                        <a title="@@=value.title$$" href="@@=value.url$$" target="_blank">
                                            <img class="imgS" src="@@=value.pic$$" />
                                            <span class="title">@@=value.title$$</span>
                                        </a>
                                    </div>
                                @@~$$
                            </script>
                        </div>
						<ul class="seo_data_list" style="display:none!important;height:0!important;overflow:hidden!important;">
					        			<li><a url="http://slide.eladies.sina.com.cn/news/slide_3_85178_126130.html"><img src="//n.sinaimg.cn/eladies/transform/534/w320h214/20180726/5sy8-hfvkitw8244445.png" />山西运城盐湖变身多彩调色板</a></li>	
						<li><a url="http://slide.eladies.sina.com.cn/bg/slide_3_85178_126127.html"><img src="//n.sinaimg.cn/eladies/transform/534/w320h214/20180725/evi6-hftenia1501378.png" />杨紫琼张靓颖等齐聚成龙电影周</a></li>	
						<li><a url="http://slide.eladies.sina.com.cn/news/slide_3_85178_126126.html"><img src="//n.sinaimg.cn/eladies/transform/534/w320h214/20180724/B730-hftenhz4076171.png" />圣地亚哥动漫展美女云集</a></li>	
						<li><a url="http://slide.eladies.sina.com.cn/news/slide_3_85178_126120.html"><img src="//n.sinaimg.cn/eladies/transform/534/w320h214/20180723/5Epr-hftenhy7081264.jpg" />女孩将大海搬进写字楼</a></li>	
								    </ul>
                        <a href="javascript:;" class="scroll-left" id="choose-scroll-left"></a>
                        <a href="javascript:;" class="scroll-right" id="choose-scroll-right"></a>
                        <div class="right-scroll-num" id="choose-dot-list"></div>
                    </div>
                </div>
            </div>                <div class="right-ad" id="PublicRelation10">	<!--包版300x250按钮03(天) Begin-->
	<ins class="sinaads" id="PDPS000000060867" data-ad-pdps="PDPS000000060867"></ins>
    <script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000060867')})</script>
	<!--包版300x250按钮03(天) End--></div>
                <div class="right-ad" id="PublicRelation11">	<!--包版300x250按钮04(天) Begin-->
	<ins class="sinaads" id="PDPS000000060868" data-ad-pdps="PDPS000000060868"></ins>
    <script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000060868')})</script>
	<!--包版300x250按钮04(天) End--></div>
<!-- 24小时精选 -->
            <div class="hours-wrap" data-sudaclick="right_mzjx_p">
                <div class="right-header">
                    <div class="right-line"></div>
                    <div class="right-title-wrap justify">
                        <h3 class="dib">每周精选</h3>
                    </div>
                </div>
                <div class="hours-list-wrap">
                    <ul class="clearfix" id="hours-dom">
                        <script id="TPL_hours" type="text/x-dot-template">
                        @@~it:value:index$$
                        <li>
                            <div class="hours-list-pic"><a href="@@=value.url$$" target="_blank"><img src="@@=value.pic$$" /></a></div>
                            <p class="hours-list-link"><a href="@@=value.url$$" target="_blank">@@=value.title$$</a></p>
                        </li>
                        @@~$$
                        </script>
                    </ul>
					<ul class="seo_data_list" style="display:none!important;height:0!important;overflow:hidden!important;">
					        			<li><a url="http://eladies.sina.com.cn/feel/bagua/2018-06-28/1436/doc-iheqpwqy1487953.shtml"><img src="//n.sinaimg.cn/eladies/transform/250/w150h100/20180702/ZD-Z-hespqry4141570.jpg" />28岁妹子爆冷在民主党初选获胜 震惊美国政坛</a></li>	
						<li><a url="http://eladies.sina.com.cn/feel/bagua/2018-06-28/1429/doc-iheqpwqy1430828.shtml"><img src="//n.sinaimg.cn/eladies/transform/250/w150h100/20180702/rn7b-hespqry4145109.jpg" />美58岁妇女遭年龄歧视被迫辞职 获赔1.8亿人民币</a></li>	
						<li><a url="http://eladies.sina.com.cn/feel/bagua/2018-06-27/1516/doc-ihencxtv1959906.shtml"><img src="//n.sinaimg.cn/eladies/transform/250/w150h100/20180702/QLxR-hespqry4148586.jpg" />中国结婚率逐年走低 专家呼吁国家要重视</a></li>	
						<li><a url="http://eladies.sina.com.cn/feel/bagua/2018-06-27/1030/doc-ihencxtu9784488.shtml"><img src="//n.sinaimg.cn/eladies/transform/250/w150h100/20180702/lOaq-hespqry4151524.jpg" />决不妥协！她为了租婚车和公婆婚前闹翻</a></li>	
								    </ul>
                </div>
            </div><!-- 明星视频 -->
            <div class="star-wrap right-tab-wrap" data-sudaclick="right_mxsp_p">
                <div class="right-header">
                    <div class="right-line"></div>
                    <div class="right-title-wrap justify">
                        <h3 class="dib">明星视频</h3>
                        <a href="http://fashion.sina.com.cn/video/" class="dib right-more" target="_blank"></a>
                    </div>
                </div>
                <div id="star-dom">
                    <script id="TPL_star" type="text/x-dot-template">
                    <div class="star-pic-box">
                        <a href="@@=it.url$$" target="_blank" class="star-pic-link">
                            <img src="@@=it.pic$$" />
                            <span class="star-title">@@=it.title$$</span>
                        </a>
                    </div>
                    <div class="star-list">
                        <ul class="star-list-ul">
                            @@~it.list:value:index$$
                            <li class="star-list-li"><a href="@@=value.url$$" target="_blank">@@=value.title$$</a></li>
                            @@~$$
                        </ul>
						<ul class="seo_data_list" style="display:none!important;height:0!important;overflow:hidden!important;">
					        		<li><a url="http://video.sina.com.cn/p/fashion/fas/doc/2018-01-15/135667829727.html"><img src="//n.sinaimg.cn/eladies/transform/w320h180/20180117/LPjn-fyqrewk0522832.png" />撩星记：我们问出了你们老公胡一天的小秘密</a></li>	
						<li><a url="http://video.sina.com.cn/p/fashion/fas/doc/2018-01-14/182167824359.html">撩星记：陈柏霖如何成为不知道先生</a></li>	
						<li><a url="http://video.sina.com.cn/p/fashion/fas/doc/2018-01-14/220467825545.html">好久不见！泰国“阿亮学长”马里奥</a></li>	
						<li><a url="http://video.sina.com.cn/p/fashion/fas/doc/2018-01-07/064567764841.html">约会大作战 小仙女分分钟迷倒男神的穿搭</a></li>	
								    </ul>
                    </div>
                    </script>
                </div>

            </div><div class="right-tab-wrap" data-sudaclick="right_qgbgwzx_p">
                <div class="tab-header">
                    <ul>
                        <li data-type="tab-qg">
                            <h3 class="tab-type tab-cur-h3">情感</h3>
                            <span class="arrow"></span>
                        </li>
                        <li data-type="tab-bg">
                            <h3 class="tab-type">八卦</h3>
                            <span class="arrow"></span>
                        </li>
                        <li class="tab-last-li" data-type="tab-wzx">
                            <h3 class="tab-type">医美</h3>
                            <span class="arrow"></span>
                        </li>
                    </ul>
                </div>
                <div class="tab-list-wrap" id="tab-dom">
                    <script id="TPL_tab" type="text/x-dot-template">
                        <div class="tab-list-item" id="tab-qg">
                            <ul class="right-list-ul">
                                @@~it.qg:value:index$$
                                <li class="right-list-li">
                                    <span class="right-li-num right-li-color">@@? index==9 $$ 10 @@??$$ 0@@=index+1$$ @@?$$</span>
                                    <a href="@@=value.url$$" target="_blank" class="right-li-link">@@=value.title$$</a>
                                </li>
                                @@~$$
                            </ul>
                        </div>
                        <div class="tab-list-item" id="tab-bg">
                            <ul class="right-list-ul">
                                @@~it.bg:value:index$$
                                <li class="right-list-li">
                                    <span class="right-li-num right-li-color">@@? index==9 $$ 10 @@??$$ 0@@=index+1$$ @@?$$</span>
                                    <a href="@@=value.url$$" target="_blank" class="right-li-link">@@=value.title$$</a>
                                </li>
                                @@~$$
                            </ul>
                        </div>
                        <div class="tab-list-item" id="tab-wzx">
                            <ul class="right-list-ul">
                                @@~it.wzx:value:index$$
                                <li class="right-list-li">
                                    <span class="right-li-num right-li-color">@@? index==9 $$ 10 @@??$$ 0@@=index+1$$ @@?$$</span>
                                    <a href="@@=value.url$$" target="_blank" class="right-li-link">@@=value.title$$</a>
                                </li>
                                @@~$$
                            </ul>
                        </div>
                    </script>
					<ul class="seo_data_list" style="display:none!important;height:0!important;overflow:hidden!important;">
					        			<li><a url="http://eladies.sina.com.cn/feel/xinli/2018-07-26/0720/doc-ihftenhz5962549.shtml">老板是我最好的朋友，可我却被公司开除了</a></li>	
						<li><a url="http://eladies.sina.com.cn/feel/xinli/2018-07-26/0721/doc-ihfqtahi5195982.shtml">借了5000块就要找人家要回去，太小气了</a></li>	
						<li><a url="http://eladies.sina.com.cn/feel/xinli/2018-07-26/0721/doc-ihfqtahi0668555.shtml">一个人的时候，要成为自己的英雄</a></li>	
						<li><a url="http://eladies.sina.com.cn/feel/xinli/2018-07-26/0722/doc-ihfqtahi0668588.shtml">我在朋友圈里，偷偷喜欢你</a></li>	
						<li><a url="http://eladies.sina.com.cn/feel/xinli/2018-07-26/0722/doc-ihftenhz5962467.shtml">当恩变成习以为常后，一切就都会显得无味</a></li>	
						<li><a url="http://eladies.sina.com.cn/feel/xinli/2018-07-26/0721/doc-ihfqtahi0687958.shtml">从不被爱到学会爱，隔着多远的距离</a></li>	
						<li><a url="http://eladies.sina.com.cn/feel/bagua/2018-07-25/2307/doc-ihfvkitw5551888.shtml">为什么要剥夺单身女性做妈妈的权利？</a></li>	
						<li><a url="http://eladies.sina.com.cn/feel/xinli/2017-04-28/1101/doc-ifyetwtf8472837.shtml">情侣闹矛盾该如何去化解 5招和好感情胜从前</a></li>	
						<li><a url="http://eladies.sina.com.cn/feel/xinli/2017-04-27/1608/doc-ifyepsec1363408.shtml">你的婚姻幸福吗？ 盘点婚姻背后的10大真相</a></li>	
						<li><a url="http://eladies.sina.com.cn/feel/xinli/2017-04-28/1032/doc-ifyetstt3637064.shtml">台湾女孩6岁骑行丝路 即将完成单车环球之旅</a></li>	
						<li><a url="http://eladies.sina.com.cn/news/star/2018-07-26/0723/doc-ihfvkitw4869247.shtml">林志玲练高难度空中瑜珈 侧身一扭秀纤细大长腿</a></li>	
						<li><a url="http://eladies.sina.com.cn/news/star/2018-07-26/0723/doc-ihfvkitw4608394.shtml">胡彦斌否认复合：会把郑爽微信电话删除</a></li>	
						<li><a url="http://eladies.sina.com.cn/news/bagua/2018-07-26/0723/doc-ihfvkitw4520332.shtml">乾隆虽然毒舌对皇后却甜宠，是真事儿吗？</a></li>	
						<li><a url="http://eladies.sina.com.cn/news/bagua/2018-07-26/0724/doc-ihfvkitw4562383.shtml">偶像冗余的年代里 那些炸裂少女心的偶像剧衰落了</a></li>	
						<li><a url="http://eladies.sina.com.cn/news/star/2018-07-26/0724/doc-ihfvkitw5162766.shtml">现实题材依旧坚挺 人气演员撑起“半边天”</a></li>	
						<li><a url="http://eladies.sina.com.cn/news/star/2018-07-26/1039/doc-ihfvkitw8668656.shtml">恭喜！三浦翔平桐谷美玲正式宣布结婚</a></li>	
						<li><a url="http://eladies.sina.com.cn/news/star/2018-07-26/1307/doc-ihfvkitw9769782.shtml">直男与饭圈大战 吴亦凡与虎扑杠起来有点精彩！</a></li>	
						<li><a url="http://eladies.sina.com.cn/news/2018-07-25/2121/doc-ihfvkitw5952733.shtml">林志玲完成“冻卵” 就等心上人出现</a></li>	
						<li><a url="http://eladies.sina.com.cn/news/star/2018-02-08/1359/doc-ifyrmfmc0140867.shtml">彭于晏被传公开恋情？ 经纪人：只是粉丝合影而已</a></li>	
						<li><a url="http://eladies.sina.com.cn/news/star/2015-07-16/1058/doc-ifxfaswm0825908.shtml">网剧热播品质两极化 佳作仍太少</a></li>	
						<li><a url="http://eladies.sina.com.cn/wzx/star/2018-07-26/0821/doc-ihftenhz2595339.shtml">邱淑贞两个女儿颜值也差太多了吧</a></li>	
						<li><a url="http://eladies.sina.com.cn/wzx/star/2018-07-26/0716/doc-ihftenhz2725315.shtml">让杨幂扮丑给她做配 喊话章子怡 延禧攻略女配后台堪比景甜</a></li>	
						<li><a url="http://eladies.sina.com.cn/wzx/bkzs/2018-07-26/0725/doc-ihftenhz8072382.shtml">双眼皮术后1年 为什么1眼就被看穿是割的</a></li>	
						<li><a url="http://eladies.sina.com.cn/wzx/star/2018-07-26/0614/doc-ihftenhz2937838.shtml">杨紫和关晓彤体重相同却被吊打 只因这个部位粗显胖20斤</a></li>	
						<li><a url="http://eladies.sina.com.cn/wzx/bkzs/2018-07-26/0611/doc-ihfqtahi3218532.shtml">面部提升术的手术过程是什么 术后注意事项有哪些</a></li>	
						<li><a url="http://eladies.sina.com.cn/wzx/star/2018-07-26/0926/doc-ihftenhz2123018.shtml">变脸就算了 这剧的演员都是“魔鬼”吗</a></li>	
						<li><a url="http://eladies.sina.com.cn/wzx/bkzs/2018-07-26/0842/doc-ihftenhz7658236.shtml">“蒙奇奇本奇”说老阿姨的发际线太吓人了</a></li>	
						<li><a url="http://eladies.sina.com.cn/wzx/bkzs/2018-07-26/0936/doc-ihftenhz7657711.shtml">你知道 女孩子的脸有多贵吗</a></li>	
						<li><a url="http://eladies.sina.com.cn/wzx/bkzs/2018-07-26/1057/doc-ihftenhz8098813.shtml">想做双眼皮 为啥医生总让做“提肌”</a></li>	
						<li><a url="http://eladies.sina.com.cn/wzx/djch/2018-07-26/1150/doc-ihfvkitw9267776.shtml">一双眼毁掉整张脸！想要做双眼皮的你，先来了解下这些！</a></li>	
								    </ul>
                </div>
            </div>
            <!-- 右侧底部 -->
            <div class="footer-wrap clearfix" data-sudaclick="right_footer_p">
                <div class="footer-cont">
                    <p class="msg icon"><a href="http://news.sina.com.cn/feedback/post.html" target="_blank">新浪女性意见反馈留言板</a></p>
                    <p class="tel icon">电话：400-690-0000 欢迎批评指正</p>
                    <p class="text">
                        <a href="http://corp.sina.com.cn/chn/" target="_blank">新浪简介</a><span class="line">|</span><a href="http://emarketing.sina.com.cn/" target="_blank">广告服务</a><span class="line">|</span><a href="http://corp.sina.com.cn/eng/" target="_blank">About Sina</a>
                        <br>
                        <a href="http://www.sina.com.cn/contactus.html" target="_blank">联系我们</a><span class="line">|</span><a href="http://corp.sina.com.cn/chn/sina_job.html" target="_blank">招聘信息</a><span class="line">|</span><a href="https://login.sina.com.cn/signup/signup.php" target="_blank">通行证注册</a>
                        <br>
                        <a href="http://help.sina.com.cn/" target="_blank">产品答疑</a><span class="line">|</span><a href="http://www.sina.com.cn/intro/lawfirm.shtml" target="_blank">网站律师</a><span class="line">|</span><a href="http://english.sina.com" target="_blank">SINA English</a>
                    </p>
                    <p class="copyright">Copyright © 1996-2018 SINA Corporation</p>
                    <p>All Rights Reserved 新浪公司 <a href="http://www.sina.com.cn/intro/copyright.shtml" target="_blank">版权所有</a></p>
                </div>
            </div>
            
            <div class="right-ad" id="last_ad_wrap">
<!--300x250悬停画中画02 Begin-->
<ins class="sinaads" id="last_side_ad" data-ad-pdps="PDPS000000020295"></ins>
<script>(sinaads = window.sinaads || []).push({element: document.getElementById('last_side_ad')})</script>
<!--300x250悬停画中画02 End-->
</div>
        </div>
        <!-- 右侧飘条 -->
        <div class="right-fix-btn female-right-fixed" id="right_fix-btn">
            <a href="http://sina.com.cn" class="index-btn"></a>
            <a href="javascript:;" class="news-btn" id="related-btn"></a>
			
            <a href="javascript:;" class="top-btn" id="top_btn"></a>
        </div>
    </div>
    <!-- 正文 end -->
</div>
<!-- main content end -->
<!-- 点击地图 begin -->
<script type="text/javascript" src="http://www.sinaimg.cn/unipro/pub/suda_m_v629.js"></script>
<script type="text/javascript">suds_init(2459,100.0000,1200,2);</script>
<!-- 点击地图 end -->

<!-- 随屏对联 begin -->
<ins class="sinaads" id="PDPS000000053816" data-ad-pdps="PDPS000000053816"></ins>
<script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000053816')});</script>
<!-- 随屏对联 end -->
<!-- 两轮播浮层广告 Start -->
<ins class="sinaads" id="PDPS000000055661" data-ad-pdps="PDPS000000055661" data-pop-position="right bottom"></ins>
<script> (sinaads = window.sinaads || []).push({
element: document.getElementById('PDPS000000055661'),
params: {sinaads_pop_position: 'right bottom', sinaads_ad_delay: 5}
}); </script>
<!-- 两轮播浮层广告 End -->

<!-- 左下非定向 Begin -->
<script type="text/javascript"> (function () {
var adScript = document.createElement('script');
adScript.src = '//d1.sina.com.cn/litong/zhitou/sinaads/demo/wenjing8/js/xz_left_hzh_20180109.js';
document.getElementsByTagName('head')[0].appendChild(adScript);
})(); </script>
<!-- 左下非定向 End -->

<!-- body code begin -->
<script type="text/javascript">
(function(){
    if(window.top !== window.self || window._thereIsNoRealTimeMessage){return};
    var script = document.createElement('script');
    script.setAttribute('charset', 'gb2312');
    script.src = '//news.sina.com.cn/js/694/2012/0830/realtime.js?ver=1.5.1';
    document.getElementsByTagName('head')[0].appendChild(script);
})();
</script>

<!-- SSO_UPDATECOOKIE_START -->
<script type="text/javascript">var sinaSSOManager=sinaSSOManager||{};sinaSSOManager.q=function(b){if(typeof b!="object"){return""}var a=new Array();for(key in b){a.push(key+"="+encodeURIComponent(b[key]))}return a.join("&")};sinaSSOManager.es=function(f,d,e){var c=document.getElementsByTagName("head")[0];var a=document.getElementById(f);if(a){c.removeChild(a)}var b=document.createElement("script");if(e){b.charset=e}else{b.charset="gb2312"}b.id=f;b.type="text/javascript";d+=(/\?/.test(d)?"&":"?")+"_="+(new Date()).getTime();b.src=d;c.appendChild(b)};sinaSSOManager.doCrossDomainCallBack=function(a){sinaSSOManager.crossDomainCounter++;document.getElementsByTagName("head")[0].removeChild(document.getElementById(a.scriptId))};sinaSSOManager.crossDomainCallBack=function(a){if(!a||a.retcode!=0){return false}var d=a.arrURL;var b,f;var e={callback:"sinaSSOManager.doCrossDomainCallBack"};sinaSSOManager.crossDomainCounter=0;if(d.length==0){return true}for(var c=0;c<d.length;c++){b=d[c];f="ssoscript"+c;e.scriptId=f;b=b+(/\?/.test(b)?"&":"?")+sinaSSOManager.q(e);sinaSSOManager.es(f,b)}};sinaSSOManager.updateCookieCallBack=function(c){var d="ssoCrossDomainScriptId";var a="http://login.sina.com.cn/sso/crossdomain.php";if(c.retcode==0){var e={scriptId:d,callback:"sinaSSOManager.crossDomainCallBack",action:"login",domain:"sina.com.cn"};var b=a+"?"+sinaSSOManager.q(e);sinaSSOManager.es(d,b)}else{}};sinaSSOManager.updateCookie=function(){var g=1800;var p=7200;var b="ssoLoginScript";var h=3600*24;var i="sina.com.cn";var m=1800;var l="http://login.sina.com.cn/sso/updatetgt.php";var n=null;var f=function(e){var r=null;var q=null;switch(e){case"sina.com.cn":q=sinaSSOManager.getSinaCookie();if(q){r=q.et}break;case"sina.cn":q=sinaSSOManager.getSinaCookie();if(q){r=q.et}break;case"51uc.com":q=sinaSSOManager.getSinaCookie();if(q){r=q.et}break}return r};var j=function(){try{return f(i)}catch(e){return null}};try{if(g>5){if(n!=null){clearTimeout(n)}n=setTimeout("sinaSSOManager.updateCookie()",g*1000)}var d=j();var c=(new Date()).getTime()/1000;var o={};if(d==null){o={retcode:6102}}else{if(d<c){o={retcode:6203}}else{if(d-h+m>c){o={retcode:6110}}else{if(d-c>p){o={retcode:6111}}}}}if(o.retcode!==undefined){return false}var a=l+"?callback=sinaSSOManager.updateCookieCallBack";sinaSSOManager.es(b,a)}catch(k){}return true};sinaSSOManager.updateCookie();</script>
<!-- SSO_UPDATECOOKIE_END -->

<!-- start dmp -->
<script type="text/javascript">
(function(d, s, id) {
var n = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
s = d.createElement(s);
s.id = id;
s.setAttribute('charset', 'utf-8');
s.src = '//d' + Math.floor(0 + Math.random() * (8 - 0 + 1)) + '.sina.com.cn/litong/zhitou/sinaads/src/spec/sinaads_ck.js';
n.parentNode.insertBefore(s, n);
})(document, 'script', 'sinaads-ck-script');
</script>
<!-- end dmp -->

<!-- body code end -->
</body>
<!-- 登录 -->
<script type="text/javascript" src="//n.sinaimg.cn/common/channelnav/js/nav.js" charset="utf-8"></script>
<script type="text/javascript" src="//tech.sina.com.cn/js/717/20140827/index2014/top.js"></script>
<script type="text/javascript" src="//i.sso.sina.com.cn/js/outlogin_layer.js" charset="utf-8"></script>
<script type="text/javascript" src="//i.sso.sina.com.cn/js/user_panel_new_version_v2.js" charset="utf-8"></script>
 <script type="text/javascript">
    window.__SinaTopBar__.user.init(document.getElementById('SI_User'), {
        // entry 默认为 account，各频道不一样，可向通行证@龚翼 申请
        entry: 'elady',
        login_success: function() {
            // 登录成功
            window.__SinaFeedCard__.onLoginSuccess(SINA_OUTLOGIN_LAYER.getSinaCookie().uid, 30004);
        },
        logout_success: function() {
            // 退出成功
        }
    });
</script>
<script type="text/javascript" src="http://n.sinaimg.cn/contentPage/index/js/pages/femaleIndex.js"></script>
</html>