<!DOCTYPE html>
<!-- [ published at 2018-03-27 17:36:29 ] -->


<!---->
<html>
<head>
    <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
	<meta name="sudameta" content="urlpath:wzx/; allCIDs:175448,257,6489,175447,176973,258,6704,176964,176965">
    <title>小彩旗放飞自我 杨丽萍彻底放弃她改捧新的接班人了|杨丽萍|老少恋|接班人_新浪女性_新浪网</title>
<meta name="keywords" content="杨丽萍,老少恋,接班人" />
<meta name="description" content="（文微信公众号：新氧）文章原标题：小彩旗放飞自我、泡吧、老少恋，杨丽萍彻底放弃她改捧新的接班人了最近杨丽萍微博晒了一个气质出众的舞者，更是骄傲的说：和我一样…水月。也是一个大理白族女人…苍山的雪洱海的月。。。故此得名…水月。年轻的生命使我想" />
<meta name="tags" content="杨丽萍,老少恋,接班人" />
	<meta property="og:type" content="article" />
<meta property="og:title" content="小彩旗放飞自我 杨丽萍彻底放弃她改捧新的接班人了" />
<meta property="og:description" content="小彩旗放飞自我 杨丽萍彻底放弃她改捧新的接班人了" />
<meta property="og:url" content="http://eladies.sina.com.cn/wzx/star/2018-03-27/0851/doc-ifysqxhp9749899.shtml" />
<meta property="og:image" content="http://n.sinaimg.cn/translate/612/w306h306/20180325/-WlY-fysqfnf5786919.jpg" />
    <meta name="stencil" content="PGLS001741">
<meta name="publishid" content="fysqxhp9749899" />
<meta name="comment" content="shuo:comos-fysqxhp9749899" />
<meta name="sudameta" content="comment_channel:shuo;comment_id:comos-fysqxhp9749899" />
<meta name="mediaid" content="新浪女性">
<meta name="sudameta" content="sinaog:0" />

<meta name="mobile-agent" content="format=html5; url=http://eladies.sina.cn/wzx/news/star/2018-03-27/detail-ifysqxhp9749899.d.html">
<meta name="mobile-agent" content="format=xhtml; url=http://eladies.sina.cn/wzx/news/star/2018-03-27/detail-ifysqxhp9749899.d.html">
<meta name="mobile-agent" content="format=wml; url=http://eladies.sina.cn/wzx/news/star/2018-03-27/detail-ifysqxhp9749899.d.html">
    
    <link rel="alternate" type="application/rss+xml" title="新浪_新浪女性新闻_新浪女性_焦点新闻新闻"  href="http://rss.sina.com.cn/news/allnews/eladies.xml" />
    <meta property="article:published_time" content="2018-03-27T08:51:31+08:00" />
<meta property="article:author" content="新浪女性" />


	<script type="text/javascript" src="http://www.sinaimg.cn/home/sinaflash.js"></script>
	<!-- 导航 登录 css -->
    <link rel="stylesheet" type="text/css" href="//i.sso.sina.com.cn/css/userpanel/v1/top_account_v2.css">
    <link href="//n0.sinaimg.cn/common/channelnav/css/common_nav.css" rel="stylesheet" type="text/css"/>
    <!--评论组件样式-->
    <link rel="stylesheet" type="text/css" href="//n2.sinaimg.cn/finance/sina_comment_2017/build/sina-comment-min.css">
	<!-- 天乙 css -->
    <link rel="stylesheet" href="//news.sina.com.cn/css/pctianyi/tianyi.css">
    <!-- 正文页css -->
    <link rel="stylesheet" href="//n3.sinaimg.cn/contentPage/index/css/pages/public.css">
	<link rel="stylesheet" type="text/css" href="http://n1.sinaimg.cn/contentPage/index/css/pages/femaleIndex.css">

    <script type="text/javascript" src="//n.sinaimg.cn/lib/core/core.js"></script>
    <script type="text/javascript" src="//n.sinaimg.cn/lib/core/require.js"></script>
    <script type="text/javascript" src="//n.sinaimg.cn/contentPage/index/js/pages/SinaPage.js"></script>

	<!-- 自增js -->
	<script type="text/javascript" src="//d1.sina.com.cn/litong/zhitou/sspnew.js"></script>
<script language="javascript" type="text/javascript" src="//d2.sina.com.cn/d1images/button/rotator.js"></script>
</head>
<body><!-- body code begin -->

<!-- SUDA_CODE_START --> 
<script type="text/javascript">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</script> 
<noScript> 
<div style='position:absolute;top:0;left:0;width:0;height:0;visibility:hidden'><img width=0 height=0 src='http://beacon.sina.com.cn/a.gif?noScript' border='0' alt='' /></div> 
</noScript> 
<!-- SUDA_CODE_END -->

<!-- SSO_GETCOOKIE_START -->
<script type="text/javascript">var sinaSSOManager=sinaSSOManager||{};sinaSSOManager.getSinaCookie=function(){function dc(u){if(u==undefined){return""}var decoded=decodeURIComponent(u);return decoded=="null"?"":decoded}function ps(str){var arr=str.split("&");var arrtmp;var arrResult={};for(var i=0;i<arr.length;i++){arrtmp=arr[i].split("=");arrResult[arrtmp[0]]=dc(arrtmp[1])}return arrResult}function gC(name){var Res=eval("/"+name+"=([^;]+)/").exec(document.cookie);return Res==null?null:Res[1]}var sup=dc(gC("SUP"));if(!sup){sup=dc(gC("SUR"))}if(!sup){return null}return ps(sup)};</script>
<!-- SSO_GETCOOKIE_END -->

<script type="text/javascript">new function(r,s,t){this.a=function(n,t,e){if(window.addEventListener){n.addEventListener(t,e,false);}else if(window.attachEvent){n.attachEvent("on"+t,e);}};this.b=function(f){var t=this;return function(){return f.apply(t,arguments);};};this.c=function(){var f=document.getElementsByTagName("form");for(var i=0;i<f.length;i++){var o=f[i].action;if(this.r.test(o)){f[i].action=o.replace(this.r,this.s);}}};this.r=r;this.s=s;this.d=setInterval(this.b(this.c),t);this.a(window,"load",this.b(function(){this.c();clearInterval(this.d);}));}(/http:\/\/www\.google\.c(om|n)\/search/, "http://keyword.sina.com.cn/searchword.php", 250);</script>
<!-- body code end -->

<!-- import sinaads.js start-->
<script>(function(d,s,id){var s,n=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;s=d.createElement(s);s.id=id;s.setAttribute('charset','utf-8');s.src='//d'+Math.floor(0+Math.random()*(9-0+1))+'.sina.com.cn/litong/zhitou/sinaads/release/sinaads.js';n.parentNode.insertBefore(s,n);})(document,'script','sinaads-script');</script>
<!-- import sinaads.js end-->
<script type="text/javascript">
var $SCOPE = {
    SINA_COMPONENTS: {}  //为模块化使用的对象
};
//设定为提前一屏触发
SinaPage.config.triggerDistance = 500;
SinaPage.config.apis = {"origin":"http:\/\/interface.sina.cn\/eladies\/jcyc_v2018.d.json","newsRank":"http:\/\/interface.sina.cn\/eladies\/rank_v2018.d.json","video":"http:\/\/interface.sina.cn\/eladies\/video_v2018.d.json","live":"http:\/\/interface.sina.cn\/eladies\/live_v2018.d.json","wzx":"http:\/\/interface.sina.cn\/eladies\/wzx_v2018.d.json","picChoose":"http:\/\/interface.sina.cn\/eladies\/mtjx_v2018.d.json","hours":"http:\/\/interface.sina.cn\/eladies\/24xx_v2018.d.json","star":"http:\/\/interface.sina.cn\/eladies\/star_video_v2018.d.json","threeTab":"http:\/\/interface.sina.cn\/eladies\/column_rank_v2018.d.json","astroTest":"http:\/\/product.astro.sina.com.cn\/api\/app\/apps?page=1&page_size=100"};
var SINA_TEXT_PAGE_INFO = {
        entry: 'elady',
        channel: 'shuo',
        newsid: 'comos-fysqxhp9749899',

        // 是否隐藏评论入口
        hideComment: false,
        // 是否隐藏评论列表(0,1)
        hideCommentList: 0,

        // 微博分享后面的@用户uid
        uid: '1249729383',

        // 文章docid，用来检测是否已收藏
        docID: 'http://doc.sina.cn/?id=comos:fysqxhp9749899',

        pagepubtime: '2018-03-27',
        difDay: 180,
        ADIDs: ["PublicRelation2","PublicRelation3","left_focus_ad","PublicRelation6","PublicRelation8","pl_sideAd"],

        // 底部微博推荐，如果没有，不填即可
        weiboGroupID: ''

    };
</script>
<!--主导航-->
<!-- 登录js -->
<div class="sina15-top-bar-wrap" id="sina15-top-bar-wrap-astro" data-sudaclick="public_topnav">
  <div class="sina15-top-bar-inner">
    <div class="sina15-nav">
      <ul class="sina15-nav-list">
        <li class="sina15-nav-list-first" data-sudaclick="nav_home_p"><a href="http://www.sina.com.cn/">新浪首页</a></li>
        <li data-sudaclick="nav_news_p"><a href="http://news.sina.com.cn/">新闻</a></li>
        <li data-sudaclick="nav_sports_p"><a href="http://sports.sina.com.cn/">体育</a></li>
        <li data-sudaclick="nav_finance_p"><a href="http://finance.sina.com.cn/">财经</a></li>
        <li data-sudaclick="nav_ent_p"><a href="http://ent.sina.com.cn/">娱乐</a></li>
        <li data-sudaclick="nav_tech_p"><a href="http://tech.sina.com.cn/">科技</a></li>
        <li data-sudaclick="nav_blog_p"><a href="http://blog.sina.com.cn/">博客</a></li>
        <li data-sudaclick="nav_photo_p"><a href="http://photo.sina.com.cn/">图片</a></li>
        <li data-sudaclick="nav_zhuanlan_p"><a href="http://zhuanlan.sina.com.cn/">专栏</a></li>
        <li class="sina15-nav-list-last"><a href="#" class="sina15-more" data-action="dropdown" data-target="more">更多<i class="sina15-icon sina15-icon-arrows-a"></i></a></li>
        <!--鼠标滑过更多<a>标签添加class="sina15-on"-->
      </ul>
      <ul id="more" class="sina15-nav-others">
        <li><a data-sudaclick="nav_auto_p" href="http://auto.sina.com.cn/">汽车</a><a data-sudaclick="nav_edu_p" href="http://edu.sina.com.cn/">教育</a><a data-sudaclick="nav_fashion_p" href="http://fashion.sina.com.cn/">时尚</a><a data-sudaclick="nav_eladies_p" href="http://eladies.sina.com.cn/">女性</a><a data-sudaclick="nav_astro_p" href="http://astro.sina.com.cn/">星座</a><a data-sudaclick="nav_health_p" href="http://health.sina.com.cn/">健康</a></li>
        <li><a data-sudaclick="nav_leju_p" href="http://www.leju.com/#source=pc_sina_dbdh1&source_ext=pc_sina">房产</a><a data-sudaclick="nav_history_p" href="http://history.sina.com.cn/">历史</a><a data-sudaclick="nav_video_p" href="http://video.sina.com.cn/">视频</a><a data-sudaclick="nav_collection_p" href="http://collection.sina.com.cn/">收藏</a><a data-sudaclick="nav_baby_p" href="http://baby.sina.com.cn/">育儿</a><a data-sudaclick="nav_book_p" href="http://book.sina.com.cn/">读书</a></li>
        <li class="sina15-nav-others-last"><a data-sudaclick="nav_fo_p" href="http://fo.sina.com.cn/">佛学</a><a data-sudaclick="nav_games_p" href="http://games.sina.com.cn/">游戏</a><a data-sudaclick="nav_travel_p" href="http://travel.sina.com.cn/">旅游</a><a data-sudaclick="nav_mail_p" href="http://mail.sina.com.cn/">邮箱</a><a data-sudaclick="nav_guide_p" href="http://news.sina.com.cn/guide/">导航</a></li>
      </ul>
    </div>
    <!--通行证组件start-->
        <div class="sina15-client">
        <div class="sina15-client-tl">
            <a class="sina15-more" href="#" data-action="dropdown" data-target="mobileclient">移动客户端<i class="sina15-icon sina15-icon-arrows-a"></i></a>
        </div>
        <ul id="mobileclient" class="sina15-dropdown">
            <li><a data-sudaclick="nav_app_weibo_p" href="http://m.sina.com.cn/m/weibo.shtml" target="_blank"><i class="sina15-ico-client sina15-ico-weibo"></i>新浪微博</a></li>
            <li><a data-sudaclick="nav_app_news_p" href="http://news.sina.com.cn/m/sinanews.html" target="_blank"><i class="sina15-ico-client sina15-ico-news"></i>新浪新闻</a></li>
            <li><a data-sudaclick="nav_app_sports_p" href="http://m.sina.com.cn/m/sinasports.shtml" target="_blank"><i class="sina15-ico-client sina15-ico-sports"></i>新浪体育</a></li>
            <li><a data-sudaclick="nav_app_ent_p" href="http://ent.sina.com.cn/app/download/" target="_blank"><i class="sina15-ico-client sina15-ico-ent"></i>新浪娱乐</a></li>
            <li><a data-sudaclick="nav_app_finance_p" href="http://finance.sina.com.cn/mobile/comfinanceweb.shtml" target="_blank"><i class="sina15-ico-client sina15-ico-finance"></i>新浪财经</a></li>
			<li><a data-sudaclick="nav_app_zhongce_p" href="http://zhongce.sina.com.cn/about/app" target="_blank"><i class="sina15-ico-client sina15-ico-zhongce"></i>新浪众测</a></li>
            <li><a data-sudaclick="nav_app_blog_p" href="http://blog.sina.com.cn/lm/z/app/" target="_blank"><i class="sina15-ico-client sina15-ico-blog"></i>新浪博客</a></li>
            <li><a data-sudaclick="nav_app_video_p" href="http://video.sina.com.cn/app" target="_blank"><i class="sina15-ico-client sina15-ico-video"></i>新浪视频</a></li>
            <li><a data-sudaclick="nav_app_game_p" href="http://games.sina.com.cn/o/kb/12392.shtml" target="_blank"><i class="sina15-ico-client sina15-ico-games"></i>新浪游戏</a></li>
            <li><a data-sudaclick="nav_app_weather_p" href="http://m.sina.com.cn/m/weather.shtml" target="_blank"><i class="sina15-ico-client sina15-ico-weather"></i>天气通</a></li>
        </ul>
    </div>
    <div id="SI_User" class="TAP14">
    <div class="ac-rgst"> <a data-sudaclick="nav_app_passport_i" href="https://login.sina.com.cn/signup/signup?entry=elady" class="msg-link" target="_blank">注册</a> </div>
      <div class="ac-login">
        <div data-sudaclick="nav_passport_i" class="ac-login-cnt "> <a href="#" class=""><span class="thumb"><img src="//i.sso.sina.com.cn/images/login/thumb_default.png"></span><span class="log-links">登录</span></a> </div>
      </div>
    </div>
    <!--/通行证组件end-->
  </div>
</div>
<!--/主导航-->
<!-- main content start -->
<div class="main-content w1240">
    <!-- 广告 -->
	
    <!-- 广告end -->
    <!-- 搜索栏 search start -->
    <div class="path-search">
	    <!--面包屑 -->
        			<div class="path" data-sudaclick="blkChannelLogo">
			<a data-sudaclick="cnav_logo_mil_p" class="channel-logo eladies-channel-logo" href="http://eladies.sina.com.cn/"></a>            <div class="channel-path"><a href="http://eladies.sina.com.cn/">新浪女性</a> <span class="spliter">&gt;</span> <a data-sudaclick="cnav_breadcrumbs_p" href="http://eladies.sina.com.cn/wzx/">微整形</a><span class="spliter"> &gt;</span><span> 正文</span></div>
        </div>

        <!--面包屑 end-->
        <div class="search" data-sudaclick="cnav_search_p">
            <form action="http://search.sina.com.cn/" name="cheadSearchForm" id="all_search" method="get"
                  target="_blank" style="position: relative;">
                <select name="c" id="search_type" style="visibility: hidden;">
                    <option value="news">新闻</option>
                    <option value="img">图片</option>
                    <option value="blog">博客</option>
                    <option value="video">视频</option>
                </select>
                <input type="hidden" name="ie" value="utf-8">
                <div class="search_div">
                    <input type="text" id="search_input" name="q" value="请输入关键词"
                           onfocus="if(this.value == '请输入关键词') this.value = ''"
                           onblur="if(this.value =='') this.value = '请输入关键词'" autocomplete="off"><input type="submit" id="search_submit" value="">
                </div>
            </form>
        </div>
    </div>
    <!-- 搜索栏  search end -->
    <h1 class="main-title">小彩旗放飞自我 杨丽萍彻底放弃她改捧新的接班人了</h1>
    <!-- page-tools start -->
    <div class="top-bar-wrap" id="top_bar_wrap">
        <div class="top-bar ani" id="top_bar">
            <div class="top-bar-inner clearfix">
                <div class="second-title">小彩旗放飞自我 杨丽萍彻底放弃她改捧新的接班人了</div>
                <div class="date-source">
                    <span class="date" data-sudaclick="content_time_p">2018年03月27日 08:51</span>
								<span class="source content-color" data-sudaclick="content_media_p">新浪女性</span>
                    <!-- <a href="http://ent.sina.com.cn/" target="_blank" class="source ent-source" data-sudaclick="media_name" rel="nofollow">新浪娱乐</a> -->
                    <!-- <span class="author">作者王涛</span> -->
                </div>
                <div class="page-tools" data-sudaclick="blk_share">	
                    <span class="tool-icon tool-des-fs first"><a ani-click='scaleDes' ani-hover='bounceFromTop' node-type='decrease-fs' href="javascript:;" title="缩小字体" data-sudaclick="content_smallerfont_i">缩小字体</a></span>
                    <span class="tool-icon tool-ins-fs"><a ani-click="scaleIns" ani-hover="bounceFromTop" node-type="increase-fs" href="javascript:;" title="放大字体" data-sudaclick="content_biggerfont_i">放大字体</a></span>
                    <span class="tool-icon tool-fav"><a ani-hover='bounceFromTop' node-type='add-fav' href="javascript:;" title="收藏本页" data-sudaclick="content_fav_p">收藏</a></span>
					<span class="tool-icon tool-wb"><a ani-hover='bounceFromTop' node-type='share-wb' href="javascript:;" data-share='weibo' title="分享到微博" data-sudaclick="content_weiboshare_i">微博</a></span>
                    <span class="tool-icon tool-wx"><a ani-hover='bounceFromTop' node-type='share-wx' href="javascript:;" data-share='weixin' title="分享到微信" data-sudaclick="content_wechatshare_i">微信</a></span>
                    <span class="tool-icon tool-share"><a ani-hover='bounceFromTop' node-type='share-more' data-action="dropdown" data-target='share_more' href="javascript:;" title="更多分享" data-sudaclick="share">分享</a></span>
                    <span class="tool-icon tool-cmt"><a ani-hover='bounceFromTop' node-type='comment' href="javascript:;"><span class="num content-color" node-type="comment-num" data-sudaclick="blk_comment"></span></a></span>

                    <div class='share-more-list' style='display:none;' id='share_more'>
                        <span  class='tool-icon tool-share-qq'><a href="javascript:;" data-share='qq' title="分享到QQ" data-sudaclick="content_qqshare_i">腾讯QQ</a></span>
                        <span  class='tool-icon tool-share-qqzone'><a href="javascript:;" data-share='qzone' title="分享到QQ空间" data-sudaclick="content_qzoneshare_i">QQ空间</a></span>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <!-- page-tools end -->
    <!-- 正文 start -->
    <div class="article-content clearfix" id='article_content'>
        <div class="article-content-left">
            <!-- 正文广告top start -->
            		<div class="ad top-ad">
			<!-- 标题下方短通栏 begin -->
            <ins class="sinaads" id="PDPS000000060749" data-ad-pdps="PDPS000000060749"></ins>
            <script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000060749')})</script>
            <!-- 标题下方短通栏 end -->
		</div>

            <!-- 正文广告top end -->
            <!-- 引文 start -->
						<div class="quotation">
				<span class="icon quotation-right"></span>
				<p>最近杨丽萍微博晒了一个气质出众的舞者，更是骄傲的说：和我一样…水月。也是一个大理白族女人…苍山的雪洱海的月。。。故此得名…水月。年轻的生命使我想起了40多年前的我…</p>
				<span class="icon quotation-left"></span>
			</div>
            <!-- 引文 end -->
            <!-- 正文 start -->
			<!-- eladies_web_article_ad -->
<div class="img_wrapper" style="padding-top:10px;"><a href="http://eladies.sina.com.cn/wzx/" target="_blank"><img src="http://n.sinaimg.cn/eladies/20160907/gmvP-fxvukhx4524733.gif" alt="关注公众号“新浪微整形”，查看更多精彩原创内容！" data-link=""></a><span class="img_descr">关注公众号“新浪微整形”，查看更多精彩原创内容！</span></div>
            <div class="article" id="artibody" data-sudaclick="blk_content">
				<script type="text/javascript">
					window.sina_survey_config = {
    					surveyCss: true,               //调查问答样式true, false, http （不使用默认样式配置false或者不传此参数）
    					resultCss: true,               //调查结果样式true, false, http （不使用默认样式配置false或者不传此参数）
    					source: 'vote'               //通过来源设置图片宽高 sina(手浪), vote(默认)
					}
				</script>
                <p>　　（文 微信公众号：新氧）</p>
<p>　　文章原标题：小彩旗放飞自我、泡吧、老少恋，杨丽萍彻底放弃她改捧新的接班人了</p>
<p>　　最近杨丽萍微博晒了一个气质出众的舞者，更是骄傲的说：和我一样…水月。也是一个大理白族女人…苍山的雪洱海的月。。。故此得名…水月。年轻的生命使我想起了40多年前的我…</p>
<div class="img_wrapper"><img style="max-width: 500px;" src="http://n.sinaimg.cn/translate/279/w577h502/20180325/TDzX-fysqfnf5782751.jpg" alt=""><span class="img_descr"></span></div>
<p>　　微博一出，大家纷纷猜测这是要放弃小彩旗，重新培养接班人了吗？</p>
<p>　　不过水月跟杨丽萍简直像一个模子刻出来的，很有气质。</p>
<div class="img_wrapper"><img style="max-width: 500px;" src="http://n.sinaimg.cn/translate/258/w690h1168/20180325/41bN-fysqfnf5782864.jpg" alt=""><span class="img_descr"></span></div>
<p>　　身材纤细苗条，手指修长。</p>
<div class="img_wrapper"><img style="max-width: 500px;" src="http://n.sinaimg.cn/translate/56/w690h966/20180325/pPOf-fysqfnf5782911.jpg" alt=""><span class="img_descr"></span></div>
<div class="img_wrapper"><img style="max-width: 500px;" src="http://n.sinaimg.cn/translate/629/w1024h1205/20180325/G5WQ-fysqfnf5782968.jpg" alt=""><span class="img_descr"></span></div>
<p>　　穿上民族服装跟杨丽萍更像。</p>
<div class="img_wrapper"><img style="max-width: 500px;" src="http://n.sinaimg.cn/translate/640/w960h1280/20180325/_ROg-fysqfnf5783504.jpg" alt=""><span class="img_descr"></span></div>
<p>　　很有舞蹈天份。</p>
<div class="img_wrapper"><img style="max-width: 500px;" src="http://n.sinaimg.cn/translate/52/w690h962/20180325/KB_b-fysqfnf5783579.jpg" alt=""><span class="img_descr"></span></div>
<div class="img_wrapper"><img style="max-width: 500px;" src="http://n.sinaimg.cn/translate/408/w690h518/20180325/LOAm-fysqfnf5783698.jpg" alt=""><span class="img_descr"></span></div>
<div class="img_wrapper"><img style="max-width: 500px;" src="http://n.sinaimg.cn/translate/160/w690h1070/20180325/rhyK-fysqfnf5783743.jpg" alt=""><span class="img_descr"></span></div>
<p>　　私下生活中是这样，一个很清秀天生瓜子脸的小姑娘。</p>
<div class="img_wrapper"><img style="max-width: 500px;" src="http://n.sinaimg.cn/translate/320/w960h960/20180325/E2hv-fysqfnf5783766.jpg" alt=""><span class="img_descr"></span></div>
<div class="img_wrapper"><img style="max-width: 500px;" src="http://n.sinaimg.cn/translate/537/w857h1280/20180325/1kXo-fysqfnf5783807.jpg" alt=""><span class="img_descr"></span></div>
<p>　　爸妈都好年轻。</p>
<div class="img_wrapper"><img style="max-width: 500px;" src="http://n.sinaimg.cn/translate/448/w1024h1024/20180325/vSF2-fysqfnf5783853.jpg" alt=""><span class="img_descr"></span></div>
<p>　　网友们这个时候都在为小彩旗而惋惜，毕竟春晚一夜成名，全国人民都记住了这个清纯、秀美转了4个小时圈圈的小彩旗。奈何后来不再专心跳舞进入娱乐圈，沾染了一些不好的习惯，浪费了这么好的路人缘。</p>
<div class="img_wrapper"><img style="max-width: 500px;" src="http://n.sinaimg.cn/translate/168/w601h367/20180325/m1aq-fysqfnf5783909.jpg" alt=""><span class="img_descr"></span></div>
<div class="img_wrapper"><img style="max-width: 500px;" src="http://n.sinaimg.cn/translate/600/w700h700/20180325/JgHB-fysqfnf5783934.jpg" alt=""><span class="img_descr"></span></div>
<p>　　春晚时美得像仙女一样。</p>
<div class="img_wrapper"><img style="max-width: 500px;" src="http://n.sinaimg.cn/translate/462/w764h498/20180325/G7Ae-fysqfnf5783958.jpg" alt=""><span class="img_descr"></span></div>
<p>　　网友亲切的送她小陀螺的称号。</p>
<div class="img_wrapper"><img style="max-width: 500px;" src="http://n.sinaimg.cn/translate/415/w235h180/20180325/HNMN-fysqfnf5784059.gif" alt=""><span class="img_descr"></span></div>
<p>　　那个时候上到老人，下到小学生都在讨论为什么小彩旗可以连着转4个小时。</p>
<div class="img_wrapper"><img style="max-width: 500px;" src="http://n.sinaimg.cn/translate/240/w120h120/20180325/2-8s-fysqfnf5784239.gif" alt=""><span class="img_descr"></span></div>
<p>　　加上杨丽萍又是她姨妈，14岁时可谓是前途无量。</p>
<div class="img_wrapper"><img style="max-width: 500px;" src="http://n.sinaimg.cn/translate/151/w700h1051/20180325/p8Mq-fysqfnf5784278.jpg" alt=""><span class="img_descr"></span></div>
<p>　　能认出来哪个是小彩旗的妈妈吧？</p>
<div class="img_wrapper"><img style="max-width: 500px;" src="http://n.sinaimg.cn/translate/701/w468h233/20180325/ZLF1-fysqfnf5784407.jpg" alt=""><span class="img_descr"></span></div>
<p>　　杨氏三姐妹</p>
<p>　　其实小彩旗最开始出现在大众面前是在2009年湖南卫视春晚上，跟萨顶顶合作《万物生》，她负责打鼓。</p>
<div class="img_wrapper"><img style="max-width: 500px;" src="http://n.sinaimg.cn/translate/200/w500h500/20180325/PzQG-fysqfnf5784448.jpg" alt=""><span class="img_descr"></span></div>
<div class="img_wrapper"><img style="max-width: 500px;" src="http://n.sinaimg.cn/translate/16/w490h326/20180325/g82u-fysqfnf5784496.jpg" alt=""><span class="img_descr"></span></div>
<p>　　这个时候她才10岁，真的很惊艳，像大自然里走出来带有点野性的精灵。</p>
<div class="img_wrapper"><img style="max-width: 500px;" src="http://n.sinaimg.cn/translate/432/w499h733/20180325/5dIj-fysqfnf5784546.jpg" alt=""><span class="img_descr"></span></div>
<div class="img_wrapper"><img style="max-width: 500px;" src="http://n.sinaimg.cn/translate/195/w395h600/20180325/6fE6-fysqfnf5784646.jpg" alt=""><span class="img_descr"></span></div>
<div class="img_wrapper"><img style="max-width: 500px;" src="http://n.sinaimg.cn/translate/30/w500h330/20180325/oGjl-fysqfnf5784680.jpg" alt=""><span class="img_descr"></span></div>
<p>　　从小跟着杨丽萍长大，被当作接班人来培养。</p>
<div class="img_wrapper"><img style="max-width: 500px;" src="http://n.sinaimg.cn/translate/450/w500h750/20180325/u7um-fysqfnf5784745.jpg" alt=""><span class="img_descr"></span></div>
<div class="img_wrapper"><img style="max-width: 500px;" src="http://n.sinaimg.cn/translate/120/w500h420/20180325/wVhY-fysqfnf5784840.jpg" alt=""><span class="img_descr"></span></div>
<p>　　四肢修长，清冷中带着倔强。</p>
<div class="img_wrapper"><img style="max-width: 500px;" src="http://n.sinaimg.cn/translate/324/w450h674/20180325/gz17-fysqfnf5784878.jpg" alt=""><span class="img_descr"></span></div>
<div class="img_wrapper"><img style="max-width: 500px;" src="http://n.sinaimg.cn/translate/53/w353h500/20180325/LCEQ-fysqfnf5784939.jpg" alt=""><span class="img_descr"></span></div>
<p>　　经常跟着杨丽萍去演出。</p>
<div class="img_wrapper"><img style="max-width: 500px;" src="http://n.sinaimg.cn/translate/75/w500h375/20180325/7eLh-fysqfnf5785003.jpg" alt=""><span class="img_descr"></span></div>
<div class="img_wrapper"><img style="max-width: 500px;" src="http://n.sinaimg.cn/translate/107/w493h414/20180325/TftK-fysqfnf5785071.jpg" alt=""><span class="img_descr"></span></div>
<p>　　不管到哪里都牵着她。</p>
<div class="img_wrapper"><img style="max-width: 500px;" src="http://n.sinaimg.cn/translate/320/w640h480/20180325/LwrX-fysqfnf5785111.jpg" alt=""><span class="img_descr"></span></div>
<div class="img_wrapper"><img style="max-width: 500px;" src="http://n.sinaimg.cn/translate/691/w640h851/20180325/z04e-fysqfnf5785158.jpg" alt=""><span class="img_descr"></span></div>
<div class="img_wrapper"><img style="max-width: 500px;" src="http://n.sinaimg.cn/translate/749/w299h450/20180325/AsV8-fysqfnf5785198.jpg" alt=""><span class="img_descr"></span></div>
<div class="img_wrapper"><img style="max-width: 500px;" src="http://n.sinaimg.cn/translate/216/w600h416/20180325/S_Ac-fysqfnf5785224.jpg" alt=""><span class="img_descr"></span></div>
<p>　　没怎么上过学，杨丽萍给她请家教，学会了拼音和数字，接下来就完全靠自学了。</p>
<div class="img_wrapper"><img style="max-width: 500px;" src="http://n.sinaimg.cn/translate/60/w500h360/20180325/6sRy-fysqfnf5785284.jpg" alt=""><span class="img_descr"></span></div>
<div class="img_wrapper"><img style="max-width: 500px;" src="http://n.sinaimg.cn/translate/46/w358h488/20180325/cjwZ-fysqfnf5785331.jpg" alt=""><span class="img_descr"></span></div>
<p>　　刚火时杨丽萍也没少提携她，带她去参加《快乐大本营》、《天天向上》。两人还合作过一段舞蹈《春》，羊印象超级深刻。</p>
<div class="img_wrapper"><img style="max-width: 500px;" src="http://n.sinaimg.cn/translate/467/w500h767/20180325/gHX1-fysqfnf5785364.jpg" alt=""><span class="img_descr"></span></div>
<div class="img_wrapper"><img style="max-width: 500px;" src="http://n.sinaimg.cn/translate/394/w640h554/20180325/945C-fysqfnf5785390.jpg" alt=""><span class="img_descr"></span></div>
<div class="img_wrapper"><img style="max-width: 500px;" src="http://n.sinaimg.cn/translate/396/w609h587/20180325/X-Sm-fysqfnf5785420.jpg" alt=""><span class="img_descr"></span></div>
<p>　　能看得出杨丽萍在她身上寄予了很大的厚望。</p>
<div class="img_wrapper"><img style="max-width: 500px;" src="http://n.sinaimg.cn/translate/210/w600h410/20180325/gv8l-fysqfnf5785460.jpg" alt=""><span class="img_descr"></span></div>
<div class="img_wrapper"><img style="max-width: 500px;" src="http://n.sinaimg.cn/translate/429/w500h729/20180325/hXYU-fysqfnf5785522.jpg" alt=""><span class="img_descr"></span></div>
<p>　　手把手的教她。</p>
<div class="img_wrapper"><img style="max-width: 500px;" src="http://n.sinaimg.cn/translate/407/w690h517/20180325/Oo1Q-fysqfnf5785548.jpg" alt=""><span class="img_descr"></span></div>
<div class="img_wrapper"><img style="max-width: 500px;" src="http://n.sinaimg.cn/translate/301/w640h461/20180325/zrUJ-fysqfnf5785602.jpg" alt=""><span class="img_descr"></span></div>
<div class="img_wrapper"><img style="max-width: 500px;" src="http://n.sinaimg.cn/translate/209/w785h1024/20180325/daI5-fysqfnf5785621.jpg" alt=""><span class="img_descr"></span></div>
<p>　　没有孩子的杨丽萍甚至把小彩旗当作亲生女儿一样疼爱。</p>
<div class="img_wrapper"><img style="max-width: 500px;" src="http://n.sinaimg.cn/translate/716/w429h287/20180325/c7Cq-fysqfnf5785683.jpg" alt=""><span class="img_descr"></span></div>
<div class="img_wrapper"><img style="max-width: 500px;" src="http://n.sinaimg.cn/translate/254/w640h414/20180325/1on2-fysqfnf5785708.jpg" alt=""><span class="img_descr"></span></div>
<div class="img_wrapper"><img style="max-width: 500px;" src="http://n.sinaimg.cn/translate/285/w640h445/20180325/lu7y-fysqfnf5785727.jpg" alt=""><span class="img_descr"></span></div>
<p>　　小彩旗跳起舞来也是特别有范。</p>
<div class="img_wrapper"><img style="max-width: 500px;" src="http://n.sinaimg.cn/translate/225/w425h600/20180325/1yEv-fysqfnf5785796.jpg" alt=""><span class="img_descr"></span></div>
<div class="img_wrapper"><img style="max-width: 500px;" src="http://n.sinaimg.cn/translate/33/w500h333/20180325/caQE-fysqfnf5785842.jpg" alt=""><span class="img_descr"></span></div>
<div class="img_wrapper"><img style="max-width: 500px;" src="http://n.sinaimg.cn/translate/33/w500h333/20180325/R_DH-fysqfnf5785855.jpg" alt=""><span class="img_descr"></span></div>
<p>　　虽然小彩旗没上过学，可在2010年她还是被北京舞蹈学院破格录取。</p>
<div class="img_wrapper"><img style="max-width: 500px;" src="http://n.sinaimg.cn/translate/120/w475h445/20180325/Q593-fysqfnf5785880.jpg" alt=""><span class="img_descr"></span></div>
<p>　　火了之后选择、诱惑就多了，她在2013年签约了唐人成为旗下艺人。</p>
<div class="img_wrapper"><img style="max-width: 500px;" src="http://n.sinaimg.cn/translate/77/w453h424/20180325/IURd-fysqfnf5785915.jpg" alt=""><span class="img_descr"></span></div>
<p>　　刚开始唐人也很捧她，《青丘狐传说》里饰演开朗爱笑，同时也背负着报仇使命的小狐女婴宁。</p>
<div class="img_wrapper"><img style="max-width: 500px;" src="http://n.sinaimg.cn/translate/606/w506h900/20180325/TPEL-fysqfnf5785953.jpg" alt=""><span class="img_descr"></span></div>
<div class="img_wrapper"><img style="max-width: 500px;" src="http://n.sinaimg.cn/translate/176/w1080h696/20180325/V0j1-fysqfnf5785989.jpg" alt=""><span class="img_descr"></span></div>
<p>　　《仙剑云之凡》饰演心地善良、古灵精怪的苗疆少女小蛮，与郑元畅还有不少感情戏&nbsp;。</p>
<div class="img_wrapper"><img style="max-width: 500px;" src="http://n.sinaimg.cn/translate/448/w800h448/20180325/wZCk-fysqfnf5786039.jpg" alt=""><span class="img_descr"></span></div>
<div class="img_wrapper"><img style="max-width: 500px;" src="http://n.sinaimg.cn/translate/199/w600h399/20180325/4Eqn-fysqfnf5786083.jpg" alt=""><span class="img_descr"></span></div>
<p>　　但同时大家也发现曾经那个灵气十足的小姑娘好像“长残了”，变成一个有些普通俗气的路人。</p>
<div class="img_wrapper"><img style="max-width: 500px;" src="http://n.sinaimg.cn/translate/606/w847h559/20180325/pP_1-fysqfnf5786124.jpg" alt=""><span class="img_descr"></span></div>
<div class="img_wrapper"><img style="max-width: 500px;" src="http://n.sinaimg.cn/translate/267/w427h640/20180325/oUKJ-fysqfnf5786160.jpg" alt=""><span class="img_descr"></span></div>
<p>　　这颜放在生活中肯定是美女一枚，可放在娱乐圈确实是有些一般。</p>
<div class="img_wrapper"><img style="max-width: 500px;" src="http://n.sinaimg.cn/translate/753/w494h259/20180325/YQZT-fysqfnf5786189.jpg" alt=""><span class="img_descr"></span></div>
<div class="img_wrapper"><img style="max-width: 500px;" src="http://n.sinaimg.cn/translate/451/w500h751/20180325/tLs7-fysqfnf5786234.jpg" alt=""><span class="img_descr"></span></div>
<div class="img_wrapper"><img style="max-width: 500px;" src="http://n.sinaimg.cn/translate/121/w597h324/20180325/nfwp-fysqfnf5786263.jpg" alt=""><span class="img_descr"></span></div>
<p>　　只能说很接地气了。</p>
<div class="img_wrapper"><img style="max-width: 500px;" src="http://n.sinaimg.cn/translate/65/w726h939/20180325/yACF-fysqfnf5786304.jpg" alt=""><span class="img_descr"></span></div>
<div class="img_wrapper"><img style="max-width: 500px;" src="http://n.sinaimg.cn/translate/785/w490h295/20180325/oPmm-fysqfnf5786339.jpg" alt=""><span class="img_descr"></span></div>
<p>　　气质也大变样。经常逛夜店，大浓妆加诱惑性表情。</p>
<div class="img_wrapper"><img style="max-width: 500px;" src="http://n.sinaimg.cn/translate/161/w507h454/20180325/I9UP-fysqfnf5786364.jpg" alt=""><span class="img_descr"></span></div>
<div class="img_wrapper"><img style="max-width: 500px;" src="http://n.sinaimg.cn/translate/708/w304h404/20180325/INsj-fysqfnf5786391.jpg" alt=""><span class="img_descr"></span></div>
<p>　　而且在她14岁时就被爆出来有老公，在微博下面跟一个叫神州joe的聊天，公开叫对方为老公，还说从澳洲回来给她带礼物。</p>
<div class="img_wrapper"><img style="max-width: 500px;" src="http://n.sinaimg.cn/translate/473/w491h782/20180325/507I-fysqfnf5786409.jpg" alt=""><span class="img_descr"></span></div>
<p>　　这个人也被扒出来了，据说是《新周刊》社长孙冕的儿子，那个时候已经28岁，与小彩旗相差14岁。</p>
<div class="img_wrapper"><img style="max-width: 500px;" src="http://n.sinaimg.cn/translate/326/w575h551/20180325/a425-fysqfnf5786432.jpg" alt=""><span class="img_descr"></span></div>
<p>　　14岁的小彩旗因为私生活名声很受影响，不过后来她回应说：“我跟孙冕老爷子很熟的（绯闻男友的父亲），他从小看我长大，经常喝多了就说你要做我儿媳妇啊，也仅仅是这样称呼的，完全不是那种关系。”</p>
<div class="img_wrapper"><img style="max-width: 500px;" src="http://n.sinaimg.cn/translate/107/w477h430/20180325/_XI5-fysqfnf5786448.jpg" alt=""><span class="img_descr"></span></div>
<p>　　加上她总是浓妆艳抹的出现在酒吧，昔日清纯、可爱形象全无，完全放飞自我。</p>
<div class="img_wrapper"><img style="max-width: 500px;" src="http://n.sinaimg.cn/translate/57/w544h313/20180325/vmSP-fysqfnf5786463.jpg" alt=""><span class="img_descr"></span></div>
<div class="img_wrapper"><img style="max-width: 500px;" src="http://n.sinaimg.cn/translate/10/w381h429/20180325/YWHo-fysqfnf5786477.jpg" alt=""><span class="img_descr"></span></div>
<p>　　这里放两张她小时候的萝莉样子。可姑娘总是要长大，不能总拿小时候的眼光来看。</p>
<div class="img_wrapper"><img style="max-width: 500px;" src="http://n.sinaimg.cn/translate/149/w493h456/20180325/Rjam-fysqfnf5786486.jpg" alt=""><span class="img_descr"></span></div>
<div class="img_wrapper"><img style="max-width: 500px;" src="http://n.sinaimg.cn/translate/565/w600h765/20180325/GSVN-fysqfnf5786497.jpg" alt=""><span class="img_descr"></span></div>
<p>　　看看那个时候关于她的新闻：小彩旗18岁摇身一变竟然成夜场女王，小彩旗成名后自我堕落，自毁前程，老少恋，染头发，泡酒吧全都有。</p>
<div class="img_wrapper"><img style="max-width: 500px;" src="http://n.sinaimg.cn/translate/654/w445h209/20180325/ORaY-fysqfnf5786514.jpg" alt=""><span class="img_descr"></span></div>
<p>　　这张图也是网友的嘲点，走路需要两个助理扶着（可能是鞋跟太高了）。</p>
<div class="img_wrapper"><img style="max-width: 500px;" src="http://n.sinaimg.cn/translate/407/w636h571/20180325/g22t-fysqfnf5786537.jpg" alt=""><span class="img_descr"></span></div>
<p>　　吐槽她比自己姨妈杨丽萍都要大牌。</p>
<div class="img_wrapper"><img style="max-width: 500px;" src="http://n.sinaimg.cn/translate/533/w427h106/20180325/M9Il-fysqfnf5786564.png" alt=""><span class="img_descr"></span></div>
<p>　　也可能是年轻气盛，不懂娱乐圈的规则，被多次爆出刷大牌。</p>
<div class="img_wrapper"><img style="max-width: 500px;" src="http://n.sinaimg.cn/translate/514/w349h165/20180325/imc2-fysqfnf5786577.jpg" alt=""><span class="img_descr"></span></div>
<p>　　其中一篇报道里这样记录，记者问你化完妆了吗？得到这样的回应。</p>
<div class="img_wrapper"><img style="max-width: 500px;" src="http://n.sinaimg.cn/translate/122/w375h547/20180325/NPB_-fysqfnf5786592.jpg" alt=""><span class="img_descr"></span></div>
<p>　　记者再提问：“接受采访的过程中，是否会遇到一些比较搞笑的问题？”</p>
<p>　　答：“就是你了~”没错记者就问了句“你化完妆了吗？”…</p>
<div class="img_wrapper"><img style="max-width: 500px;" src="http://n.sinaimg.cn/translate/120/w373h547/20180325/JABb-fysqfnf5786639.jpg" alt=""><span class="img_descr"></span></div>
<p>　　然后说她跷二郎腿不尊重人。</p>
<div class="img_wrapper"><img style="max-width: 500px;" src="http://n.sinaimg.cn/translate/647/w369h278/20180325/EAxb-fysqfnf5786673.jpg" alt=""><span class="img_descr"></span></div>
<p>　　羊是觉得小彩旗从小苦练舞蹈，有着对明星的向往，选择当演员也情有可原。在外面有了自由后就想把之前没玩过的都试一遍，刚成名没有稳固的基础有些太过放纵自己。</p>
<div class="img_wrapper"><img style="max-width: 500px;" src="http://n.sinaimg.cn/translate/132/w569h363/20180325/_Xl--fysqfnf5786698.jpg" alt=""><span class="img_descr"></span></div>
<p>　　杨丽萍对她也是很惋惜，不过一直很遵从她的意愿，希望能给她更多的可能性。</p>
<div class="img_wrapper"><img style="max-width: 500px;" src="http://n.sinaimg.cn/translate/395/w640h555/20180325/_EJX-fysqfnf5786749.jpg" alt=""><span class="img_descr"></span></div>
<p>　　有次媒体问她怎么评价小彩旗从春晚以后发展情况？她说：“小彩旗有自己的生命，接下来就靠她自己了，她走丢了，你也没办法”、“她天生会转圈，我不会让她去跳孔雀舞，因为她现在这个身材、外形跟孔雀形象完全不符合”。</p>
<p>　　她在舞台上其实是老演员了，舞龄比杨舞都长，经验很丰富。她的发展不用急，应该自然而然。其实她很有个性，有自己的审美。也不是说要浮躁地“打造”她当明星，就像一棵小草，小彩旗跟年轻的舞者一样，有自己的生命，接下来就看她自己了，她走丢了，你也没办法。她天生会转圈，我不会让她去跳孔雀舞，因为她现在这个身材、外形跟“孔雀”这个形象完全不符合。</p>
<p>　　按照小彩旗现在的身材确实是不太适合跳“孔雀舞”。</p>
<div class="img_wrapper"><img style="max-width: 500px;" src="http://n.sinaimg.cn/translate/695/w680h815/20180325/bbvi-fysqfnf5786766.jpg" alt=""><span class="img_descr"></span></div>
<p>　　不过演戏对于她来说就是个跨界，算是一种体验。现在在唐人也没什么存在感，唐人的官微已经有一年多没她的消息了。</p>
<div class="img_wrapper"><img style="max-width: 500px;" src="http://n.sinaimg.cn/translate/723/w592h131/20180325/-O9Y-fysqfnf5786788.jpg" alt=""><span class="img_descr"></span></div>
<p>　　网上也有传言说她已经离开唐人了？</p>
<div class="img_wrapper"><img style="max-width: 500px;" src="http://n.sinaimg.cn/translate/557/w403h154/20180325/IN5--fysqfnf5786803.jpg" alt=""><span class="img_descr"></span></div>
<p>　　也有可能会回到老本行吧。</p>
<div class="img_wrapper"><img style="max-width: 500px;" src="http://n.sinaimg.cn/translate/290/w1080h810/20180325/-tJk-fysqfnf5786817.jpg" alt=""><span class="img_descr"></span></div>
<p>　　今年春节还晒了一大家子的合影。</p>
<div class="img_wrapper"><img style="max-width: 500px;" src="http://n.sinaimg.cn/translate/192/w1024h768/20180325/IS9--fysqfnf5786849.jpg" alt=""><span class="img_descr"></span></div>
<p>　　最后希望小彩旗以后的路越走越宽，越走越好吧。毕竟你曾经跳舞的身影真的很美。</p>
<div class="img_wrapper"><img style="max-width: 500px;" src="http://n.sinaimg.cn/translate/241/w464h577/20180325/7PFp-fysqfnf5786878.jpg" alt=""><span class="img_descr"></span></div>
<p>　　看过小彩旗转圈圈的就点个zan！</p>
<div class="img_wrapper"><img style="max-width: 500px;" src="http://n.sinaimg.cn/translate/500/w280h220/20180325/QhDB-fysqfnf5786902.gif" alt=""><span class="img_descr"></span></div>
<p><!--article_adlist[戳【阅读原文】，做自信又美丽的自己。</p>]article_adlist--></p>
<p>　　<strong>更多精彩内容敬请关注@新浪微整形<a href="http://weibo.com/elaiesblogjx" target="_blank">（微博）</a></strong></p>
<p>　　<strong>声明：新浪网登载此文出于传递更多信息之目的，并不意味着赞同其观点或证实其描述。</strong></p>
				
            </div>
			
            <!-- 正文页左下画中画广告 begin -->
<div id="left_hzh_ad">
</div>
<!-- 正文页左下画中画广告 end -->
            <div class="article-bottom clearfix" id='article-bottom'>
				            <div class="keywords" id="keywords" data-wbkey="杨丽萍,老少恋,接班人,春晚,孔雀舞,娱乐" data-sudaclick="content_keywords_p">
                    <label>关键词 : </label>
					<a href="http://tags.eladies.sina.com.cn/杨丽萍" target="_blank">杨丽萍</a><a href="http://tags.eladies.sina.com.cn/老少恋" target="_blank">老少恋</a><a href="http://tags.eladies.sina.com.cn/接班人" target="_blank">接班人</a><a href="http://tags.eladies.sina.com.cn/春晚" target="_blank">春晚</a><a href="http://tags.eladies.sina.com.cn/孔雀舞" target="_blank">孔雀舞</a>
                </div>
                <div class="btns">
					<a target="_blank" href="http://news.sina.com.cn/feedback/post.html" class="btn-icon btn-feedback" data-sudaclick="content_feedback_p">我要反馈</a>
                </div>
            </div>
			<!-- business_web_article_v2017_astro -->
<!-- 算命列表 -->
<div class="astro-app-wrap">
                    <ul class="astro-test-con" id="test-con">
                        <script id="TPL_astroTest" type="text/x-dot-template">
                            @@~it.data:value:index$$
                            <li class="test-scroll-item">
                                <img src=@@=value.bg_img$$ />
                                <a href="http://product.astro.sina.com.cn/?top=@@=value.id$$" target="_blank">
                                @@? index%4==0 $$<div class="astro-test-mask mask01" >
                                <div class="app-name">@@= value.app_name $$</div></div>@@?? index%4==1 $$<div class="astro-test-mask mask02" ><div class="app-name">@@= value.app_name $$</div></div>@@?? index%4==2 $$<div class="astro-test-mask mask03" ><div class="app-name">@@= value.app_name $$</div></div>@@??$$<div class="astro-test-mask mask04" ><div class="app-name">@@= value.app_name $$</div></div>@@?$$</a><div class="test_star"></div></li>
                            @@~$$
                        </script>
                    </ul>
                </div>

            			<!--新闻客户端广告-->
			<div class="eladies-app">
                <img src="//n.sinaimg.cn/eladies/pic/160315_article_banner.jpg">
            </div>
			<!--/新闻客户端广告-->
			        <!--通发页评论上方640*90通栏 2018/03/13 xiaofei start-->
		<div style="margin: -20px auto 20px;">
			<ins class="sinaads" data-ad-pdps="PDPS000000065807"></ins>
			<script>
		        (sinaads = window.sinaads || []).push({});
	        </script>
		</div>
		<!--通发页评论上方640*90通栏 end -->

            <!-- 评论 start -->
            <div class="blk-comment" id="bottom_sina_comment"></div>
            <!-- 评论 end -->
            <!-- 相关新闻/相关微博 start -->
            <div class='blk-related clearfix' id='tab_related'>
                <div class='tab-related-wrap'>
                    <div class='tab-related' id='tab_related_btn'>
                        <a href="javascript:;" id='tab01_btn01' class='cur' data-sudaclick="relativenews_tab_i">相关新闻</a>
                    </div>
                </div>
                <div class='tab-cont-related'>
                    <div id='tab01_cont01' data-sudaclick="relativenews_feed_p">
                        <div id="tycard_list">
                            <div class="cardlist-a__list" node-type="list"></div>
                            <div class="cardlist-a__loading" node-type="loading">加载中<s class="icon-loading"></s></div>
                            <div class="cardlist-a__more" node-type="more" style="display:none;">点击加载更多</div>
                            <div class="cardlist-a__tip" node-type="tip" style="display:none;"></div>
                            <div class="cardlist-a__pager" node-type="pager" style="display:none;"></div>
                        </div>
                    </div>
                </div>
            </div>
            <!-- 相关新闻/相关微博 end -->
            <!-- 正文 end -->
        </div>
        <!-- 天乙feed样式 start-->
        <!-- 天乙feed样式 end -->
        <div class="article-content-right">
		    <!-- 精彩原创 -->
            <div class="original-wrap" data-sudaclick="right_jcyc_p">
                <div class="right-header">
                    <div class="right-line"></div>
                    <div class="right-title-wrap justify">
                        <h3 class="dib">精彩原创</h3>
                        <a href="http://eladies.sina.com.cn/zt_d/yjljhy/" class="dib right-more" target="_blank"></a>
                    </div>
                </div>
                <div class="original-scroll-wrap">
                    <div class="right-scroll-content" id="video-scroll-content">
                        <div class="right-scroll-box" id="original-scroll-box">
                            <script id="TPL_origin" type="text/x-dot-template">
                                @@~it:value:index$$
                                    <div class="right-scroll-item">
                                        <a title="@@=value.title$$" href="@@=value.url$$" target="_blank">
                                            <img class="imgS" src="@@=value.pic$$" />
                                            <span class="title">@@=value.title$$</span>
                                        </a>
                                    </div>
                                @@~$$
                            </script>
                        </div>
						<ul class="seo_data_list" style="display:none!important;height:0!important;overflow:hidden!important;">
					        			<li><a url="http://eladies.sina.cn/zt_d/mfmb"><img src="//n.sinaimg.cn/eladies/transform/534/w320h214/20180321/F_sI-fyskeue0272250.jpg" />2018MyFaceMyBody美研迈博圆满落幕</a></li>	
						<li><a url="http://eladies.sina.com.cn/zt_d/mizhi"><img src="//n.sinaimg.cn/eladies/w300h200/20180315/qbJe-fyscsmw0913691.jpg" />5个女孩的蜜汁20岁：我们的青春不迷茫</a></li>	
						<li><a url="http://video.sina.com.cn/p/eladies/doc/2018-01-18/193667848433.html"><img src="//n.sinaimg.cn/eladies/w300h200/20180201/KMxB-fyrcsrw3806340.jpg" />这个限定条件立马测出你是不是暖男？</a></li>	
						<li><a url="http://video.sina.com.cn/p/eladies/doc/2018-01-04/185067760751.html"><img src="//n.sinaimg.cn/eladies/w300h200/20180111/dD-v-fyqnick7627861.jpg" />一年365天，情侣必送礼物的节日有哪些？</a></li>	
								    </ul>
                        <a href="javascript:;" class="scroll-left" id="original-scroll-left"></a>
                        <a href="javascript:;" class="scroll-right" id="original-scroll-right"></a>
                        <div class="right-scroll-num" id="original-dot-list"></div>
                    </div>
                </div>
            </div>                <div class="right-ad" id="PublicRelation1">	<!-- 300x500画中画00(天) Begin-->
	<ins class="sinaads" id="PDPS000000056064" data-ad-pdps="PDPS000000056064"></ins>
    <script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000056064')})</script>
    <!-- 300x500画中画00(天) End--></div>
<!-- 新闻排行榜 -->
            <div class="read-wrap" data-sudaclick="right_xwphb_p">
                <div class="right-header">
                    <div class="right-line"></div>
                    <div class="right-title-wrap justify">
                        <h3 class="dib">新闻排行榜</h3>
                    </div>
                </div>
                <div class="read-list">
                    <ul class="right-list-ul" id="news-list-dom">
                        <script id="TPL_news" type="text/x-dot-template">
                        @@~it:value:index$$
                        <li class="right-list-li">
                            <span class="right-li-num @@? index < 3$$ right-li-color @@?$$">@@? index==9 $$ 10 @@??$$ 0@@=index+1$$ @@?$$</span>
                            <a href="@@=value.url$$" target="_blank" class="right-li-link">@@=value.title$$</a>
                        </li>
                        @@~$$
                        </script>
                    </ul>
					<ul class="seo_data_list" style="display:none!important;height:0!important;overflow:hidden!important;">
					        			<li><a url="http://eladies.sina.com.cn/feel/xinli/2018-03-27/0748/doc-ifysqhhs3934841.shtml">再喜欢一个人也要有底线！不要把自己的尊严低到尘埃</a></li>	
						<li><a url="http://eladies.sina.com.cn/feel/xinli/2018-03-27/0747/doc-ifysqhhu0711950.shtml">一个经常主动的人突然不再主动了</a></li>	
						<li><a url="http://eladies.sina.com.cn/wzx/star/2018-03-27/0851/doc-ifysqxhp9749899.shtml">小彩旗放飞自我 杨丽萍彻底放弃她改捧新的接班人了</a></li>	
						<li><a url="http://eladies.sina.com.cn/feel/xinli/2018-03-27/0747/doc-ifysqfnf7381975.shtml">我的结婚对象是40天前刚认识的！</a></li>	
						<li><a url="http://eladies.sina.com.cn/feel/xinli/2018-03-27/0745/doc-ifysqfnf7420904.shtml">他明知道可以哄好你却不愿多说一句话！</a></li>	
								    </ul>
                </div>
            </div>                <div class="right-ad" id="PublicRelation2">    <!-- 300x250画中画01 Begin-->
    <ins class="sinaads" id="PDPS000000036601" data-ad-pdps="PDPS000000036601"></ins>
    <script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000036601')})</script>
    <!-- 300x250画中画01 End--></div>
                <div class="right-ad" id="PublicRelation3">    <!--  画中画01下300*250按钮 begin -->
	<ins class="sinaads" id="PDPS000000046929" data-ad-pdps="PDPS000000046929"></ins>
    <script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000046929')})</script>
    <!--  画中画01下300*250按钮 end --></div>
<!-- 原创视频 -->
            <div class="origin-video-wrap" data-sudaclick="right_ycsp_p">
                <div class="right-header">
                    <div class="right-line"></div>
                    <div class="right-title-wrap justify">
                        <h3 class="dib">原创视频</h3>
                    </div>
                </div>
                <div class="origin-video-list">
                    <ul class="origin-video-ul justify" id="origin-video-dom">
                        <script id="TPL_video" type="text/x-dot-template">
                        @@~it:value:index$$
                        <li class="dib origin-video-li">
                            <a href="@@=value.url$$" target="_blank" class="video-pic">
                                <img src="@@=value.pic$$" />
                                <i class="player"></i>
                            </a>
                            <p class="video-title"><a href="@@=value.url$$" target="_blank">@@=value.title$$</a></p>
                        </li>
                        @@~$$
                        </script>
                    </ul>
					<ul class="seo_data_list" style="display:none!important;height:0!important;overflow:hidden!important;">
					        			<li><a url="http://video.sina.com.cn/p/eladies/doc/2018-03-22/155568103387.html"><img src="//n.sinaimg.cn/eladies/transform/w300h200/20180314/u-vI-fyscsmv3848460.png" />《Let’s 整事儿》：异</a></li>	
						<li><a url="http://video.sina.com.cn/p/eladies/doc/2018-03-22/155168103376.html"><img src="//n.sinaimg.cn/eladies/transform/500/w300h200/20180322/59Jm-fysnevk6354739.png" />《Let’s 整事儿》：如</a></li>	
						<li><a url="http://video.sina.com.cn/p/eladies/doc/2018-03-18/203868093402.html"><img src="//n.sinaimg.cn/eladies/transform/500/w300h200/20180318/EkOa-fyshfur3827346.jpg" />美研迈博医美颁奖盛典</a></li>	
						<li><a url="http://video.sina.com.cn/p/eladies/doc/2018-03-15/163768086631.html"><img src="//n.sinaimg.cn/eladies/transform/0/w300h200/20180315/NCPZ-fyshfup7826010.png" />《Let’s 整事儿》：眼</a></li>	
								    </ul>
                </div>
            </div>                <div class="right-ad" id="PublicRelation4">			<!--300x250两轮播按钮(天) Begin-->
			<ins class="sinaads" id="PDPS000000058358" data-ad-pdps="PDPS000000058358"></ins>
            <script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000058358')})</script>
			<!--300x250两轮播按钮(天) End--></div>
                <div class="right-ad" id="PublicRelation5">	<!--智投热点两轮播300x250按钮 Begin-->
	<ins class="sinaads" id="PDPS000000058599" data-ad-pdps="PDPS000000058599"></ins>
    <script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000058599')})</script>
	<!--智投热点两轮播300x250按钮 End--></div>
<!-- 直播live -->
            <div class="live-wrap" data-sudaclick="right_live_p">
                <div class="right-header">
                    <div class="right-line"></div>
                    <div class="right-title-wrap justify">
                        <h3 class="dib">直播LIVE</h3>
                        <a href="http://eladies.sina.com.cn/zt_d/zxjhy/" class="dib right-more" target="_blank"></a>
                    </div>
                </div>
                <div id="live-dom">
                    <script id="TPL_live" type="text/x-dot-template">
                    <div class="live-pic-box">
                        <a href="@@=it.url$$" target="_blank" class="pic-link">
                            <img src="@@=it.pic$$" />
                            <span class="live-title">@@=it.title$$</span>
                        </a>
                    </div>
                    <div class="live-list">
                        <ul class="live-list-ul">
                            @@~it.list:value:index$$
                            <li class="live-list-li"><a href="#" target="_blank">@@=value.title$$</a></li>
                            @@~$$
                        </ul>
						<ul class="seo_data_list" style="display:none!important;height:0!important;overflow:hidden!important;">
					        		<li><a url="http://live.sina.com.cn/zt/l/v/eladies/jiahua/"><img src="//n.sinaimg.cn/eladies/transform/w320h180/20180315/yYZp-fyscsmv9634027.jpg" />专家严重可笑的医美假话</a></li>	
						<li><a url="http://video.sina.com.cn/l/p/1721212.html">鼻子可以修复几次？</a></li>	
						<li><a url="http://video.sina.com.cn/l/p/1721081.html">这样治痘印效果堪比磨皮？</a></li>	
						<li><a url="http://video.sina.com.cn/l/p/1720710.html">为什么去完眼袋更显老？</a></li>	
								    </ul>
                    </div>
                    </script>
                </div>

            </div>                <div class="right-ad" id="PublicRelation6">	<!-- 300x250矩形 Begin -->
	<ins class="sinaads" id="PDPS000000043766" data-ad-pdps="PDPS000000043766"></ins>
    <script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000043766')})</script>
	<!-- 300x250矩形 End --></div>
                <div class="right-ad" id="PublicRelation7">	<!-- 智选300x250按钮(天) Begin -->
	<ins class="sinaads" id="PDPS000000058365" data-ad-pdps="PDPS000000058365"></ins>
    <script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000058365')})</script>
	<!-- 智选300x250按钮(天) End --></div>
<!-- 微整形 -->
            <div class="zx-wrap" data-sudaclick="right_wzxry_p">
                <div class="right-header">
                    <div class="right-line"></div>
                    <div class="right-title-wrap justify">
                        <h3 class="dib">医美热议</h3>
                        <a href="http://eladies.sina.com.cn/wzx/" class="dib right-more" target="_blank"></a>
                    </div>
                </div>
                <div class="zx-list">
                    <ul class="zx-list-ul" id="wzx-dom">
                        <script id="TPL_wzx" type="text/x-dot-template">
                            @@~it:value:index$$
                            <li class="zx-list-li"><a href="@@=value.url$$" target="_blank">@@=value.title$$</a></li>
                            @@~$$
                        </script>
                    </ul>
					<ul class="seo_data_list" style="display:none!important;height:0!important;overflow:hidden!important;">
					        			<li><a url="http://eladies.sina.com.cn/wzx/news/2018-03-27/1143/doc-ifysqfnh2885850.shtml">为参加儿子婚礼 延安一母亲花3.9万美容却成“毁容”</a></li>	
						<li><a url="http://eladies.sina.com.cn/wzx/star/2018-03-27/0907/doc-ifysqryh3017382.shtml">黄圣依颜值回春 想copy这条路却被她抢了风头</a></li>	
						<li><a url="http://eladies.sina.com.cn/wzx/star/2018-03-27/0625/doc-ifysqxhn2972677.shtml">蔡徐坤的下颌角不对劲啊 杨幂同款医生？</a></li>	
						<li><a url="http://eladies.sina.com.cn/wzx/news/2018-03-26/1200/doc-ifysqfnf7797664.shtml">女子应聘主播被要求整形 手术做完发现欠4.5万贷款</a></li>	
						<li><a url="http://eladies.sina.com.cn/wzx/news/2018-03-26/1010/doc-ifysnevm1671951.shtml">在美容院闻到脖子上烤肉味 店家回复难接受</a></li>	
						<li><a url="http://eladies.sina.com.cn/wzx/star/2018-03-26/0921/doc-ifysnzpf7697035.shtml">韩东君泡上大佬千金王文也 两人还一起整了容</a></li>	
								    </ul>
                </div>
            </div>                <div class="right-ad" id="PublicRelation8">	<!-- 包版300x250按钮01(天) Begin -->
	<ins class="sinaads" id="PDPS000000058857" data-ad-pdps="PDPS000000058857"></ins>
    <script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000058857')})</script>
	<!-- 包版300x250按钮01(天) End --></div>
                <div class="right-ad" id="PublicRelation9">	<!-- 包版300x250按钮02(天) Begin -->
	<ins class="sinaads" id="PDPS000000058858" data-ad-pdps="PDPS000000058858"></ins>
    <script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000058858')})</script>
	<!-- 包版300x250按钮02(天) End --></div>
<!-- 美图精选 -->
            <div class="pic-choose-wrap" data-sudaclick="right_mtjx_p">
                <div class="right-header">
                    <div class="right-line"></div>
                    <div class="right-title-wrap justify">
                        <h3 class="dib">美图精选</h3>
                    </div>
                </div>
                <div class="pic-choose-scroll">
                    <div class="right-scroll-content" id="choose-scroll-content">
                        <div class="right-scroll-box" id="choose-scroll-box">
                            <script id="TPL_choose" type="text/x-dot-template">
                                @@~it:value:index$$
                                    <div class="right-scroll-item">
                                        <a title="@@=value.title$$" href="@@=value.url$$" target="_blank">
                                            <img class="imgS" src="@@=value.pic$$" />
                                            <span class="title">@@=value.title$$</span>
                                        </a>
                                    </div>
                                @@~$$
                            </script>
                        </div>
						<ul class="seo_data_list" style="display:none!important;height:0!important;overflow:hidden!important;">
					        			<li><a url="http://slide.eladies.sina.com.cn/news/slide_3_85178_125735.html"><img src="//n.sinaimg.cn/eladies/106/w1024h682/20180326/t-5y-fysqfnf8441975.jpg" />不可错过的复活节美食</a></li>	
						<li><a url="http://slide.eladies.sina.com.cn/news/slide_3_85178_125730.html#p=1"><img src="//n.sinaimg.cn/eladies/transform/534/w320h214/20180326/OFf5-fysqfnf7399180.jpg" />春季时令肉食方式图鉴</a></li>	
						<li><a url="http://slide.eladies.sina.com.cn/news/slide_3_85178_125720.html#p=1"><img src="//n.sinaimg.cn/eladies/3_img/upload/edb0a593/107/w1024h683/20180321/shmC-fyskeue2681632.jpg" />庆祝“脱单”摔伤拄拐杖结婚</a></li>	
						<li><a url="http://slide.eladies.sina.com.cn/news/slide_3_85178_125710.html"><img src="//n.sinaimg.cn/www/transform/534/w320h214/20180323/LpAH-fysnevm1539146.jpg" />英国柴犬活脱脱治愈系小公举</a></li>	
								    </ul>
                        <a href="javascript:;" class="scroll-left" id="choose-scroll-left"></a>
                        <a href="javascript:;" class="scroll-right" id="choose-scroll-right"></a>
                        <div class="right-scroll-num" id="choose-dot-list"></div>
                    </div>
                </div>
            </div>                <div class="right-ad" id="PublicRelation10">	<!--包版300x250按钮03(天) Begin-->
	<ins class="sinaads" id="PDPS000000060867" data-ad-pdps="PDPS000000060867"></ins>
    <script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000060867')})</script>
	<!--包版300x250按钮03(天) End--></div>
                <div class="right-ad" id="PublicRelation11">	<!--包版300x250按钮04(天) Begin-->
	<ins class="sinaads" id="PDPS000000060868" data-ad-pdps="PDPS000000060868"></ins>
    <script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000060868')})</script>
	<!--包版300x250按钮04(天) End--></div>
<!-- 24小时精选 -->
            <div class="hours-wrap" data-sudaclick="right_mzjx_p">
                <div class="right-header">
                    <div class="right-line"></div>
                    <div class="right-title-wrap justify">
                        <h3 class="dib">每周精选</h3>
                    </div>
                </div>
                <div class="hours-list-wrap">
                    <ul class="clearfix" id="hours-dom">
                        <script id="TPL_hours" type="text/x-dot-template">
                        @@~it:value:index$$
                        <li>
                            <div class="hours-list-pic"><a href="@@=value.url$$" target="_blank"><img src="@@=value.pic$$" /></a></div>
                            <p class="hours-list-link"><a href="@@=value.url$$" target="_blank">@@=value.title$$</a></p>
                        </li>
                        @@~$$
                        </script>
                    </ul>
					<ul class="seo_data_list" style="display:none!important;height:0!important;overflow:hidden!important;">
					        			<li><a url="http://eladies.sina.com.cn/feel/xinli/2018-01-23/0544/doc-ifyhmtrw3751484.shtml"><img src="//n.sinaimg.cn/eladies/transform/w150h100/20180123/mJ3J-fyqwiqi7206089.jpg" />为什么说99%的男人都受不了这种野蛮沟通</a></li>	
						<li><a url="http://eladies.sina.com.cn/news/star/2018-01-23/0647/doc-ifyqwiqi3920617.shtml"><img src="//n.sinaimg.cn/eladies/transform/w150h100/20180123/6VdE-fyqwiqi7204407.jpg" />马景涛强吻女明星成习惯 这次轮到刘嘉玲</a></li>	
						<li><a url="http://eladies.sina.com.cn/feel/xinli/2018-01-23/0644/doc-ifyquixe4484071.shtml"><img src="//n.sinaimg.cn/eladies/transform/w150h100/20180123/eW7c-fyqwiqi7217946.jpg" />男人不用有钱，有力气就好</a></li>	
						<li><a url="http://eladies.sina.com.cn/news/star/2018-01-23/1011/doc-ifyquptv8671217.shtml"><img src="//n.sinaimg.cn/eladies/transform/w150h100/20180123/Jr3D-fyqwiqi7215479.jpg" />这群练习生后台有多硬？他们有王思聪撑腰</a></li>	
								    </ul>
                </div>
            </div><!-- 明星视频 -->
            <div class="star-wrap right-tab-wrap" data-sudaclick="right_mxsp_p">
                <div class="right-header">
                    <div class="right-line"></div>
                    <div class="right-title-wrap justify">
                        <h3 class="dib">明星视频</h3>
                        <a href="http://fashion.sina.com.cn/video/" class="dib right-more" target="_blank"></a>
                    </div>
                </div>
                <div id="star-dom">
                    <script id="TPL_star" type="text/x-dot-template">
                    <div class="star-pic-box">
                        <a href="@@=it.url$$" target="_blank" class="star-pic-link">
                            <img src="@@=it.pic$$" />
                            <span class="star-title">@@=it.title$$</span>
                        </a>
                    </div>
                    <div class="star-list">
                        <ul class="star-list-ul">
                            @@~it.list:value:index$$
                            <li class="star-list-li"><a href="@@=value.url$$" target="_blank">@@=value.title$$</a></li>
                            @@~$$
                        </ul>
						<ul class="seo_data_list" style="display:none!important;height:0!important;overflow:hidden!important;">
					        		<li><a url="http://video.sina.com.cn/p/fashion/fas/doc/2018-01-15/135667829727.html"><img src="//n.sinaimg.cn/eladies/transform/w320h180/20180117/LPjn-fyqrewk0522832.png" />撩星记：我们问出了你们老公胡一天的小秘密</a></li>	
						<li><a url="http://video.sina.com.cn/p/fashion/fas/doc/2018-01-14/182167824359.html">撩星记：陈柏霖如何成为不知道先生</a></li>	
						<li><a url="http://video.sina.com.cn/p/fashion/fas/doc/2018-01-14/220467825545.html">好久不见！泰国“阿亮学长”马里奥</a></li>	
						<li><a url="http://video.sina.com.cn/p/fashion/fas/doc/2018-01-07/064567764841.html">约会大作战 小仙女分分钟迷倒男神的穿搭</a></li>	
								    </ul>
                    </div>
                    </script>
                </div>

            </div><div class="right-tab-wrap" data-sudaclick="right_qgbgwzx_p">
                <div class="tab-header">
                    <ul>
                        <li data-type="tab-qg">
                            <h3 class="tab-type tab-cur-h3">情感</h3>
                            <span class="arrow"></span>
                        </li>
                        <li data-type="tab-bg">
                            <h3 class="tab-type">八卦</h3>
                            <span class="arrow"></span>
                        </li>
                        <li class="tab-last-li" data-type="tab-wzx">
                            <h3 class="tab-type">医美</h3>
                            <span class="arrow"></span>
                        </li>
                    </ul>
                </div>
                <div class="tab-list-wrap" id="tab-dom">
                    <script id="TPL_tab" type="text/x-dot-template">
                        <div class="tab-list-item" id="tab-qg">
                            <ul class="right-list-ul">
                                @@~it.qg:value:index$$
                                <li class="right-list-li">
                                    <span class="right-li-num right-li-color">@@? index==9 $$ 10 @@??$$ 0@@=index+1$$ @@?$$</span>
                                    <a href="@@=value.url$$" target="_blank" class="right-li-link">@@=value.title$$</a>
                                </li>
                                @@~$$
                            </ul>
                        </div>
                        <div class="tab-list-item" id="tab-bg">
                            <ul class="right-list-ul">
                                @@~it.bg:value:index$$
                                <li class="right-list-li">
                                    <span class="right-li-num right-li-color">@@? index==9 $$ 10 @@??$$ 0@@=index+1$$ @@?$$</span>
                                    <a href="@@=value.url$$" target="_blank" class="right-li-link">@@=value.title$$</a>
                                </li>
                                @@~$$
                            </ul>
                        </div>
                        <div class="tab-list-item" id="tab-wzx">
                            <ul class="right-list-ul">
                                @@~it.wzx:value:index$$
                                <li class="right-list-li">
                                    <span class="right-li-num right-li-color">@@? index==9 $$ 10 @@??$$ 0@@=index+1$$ @@?$$</span>
                                    <a href="@@=value.url$$" target="_blank" class="right-li-link">@@=value.title$$</a>
                                </li>
                                @@~$$
                            </ul>
                        </div>
                    </script>
					<ul class="seo_data_list" style="display:none!important;height:0!important;overflow:hidden!important;">
					        			<li><a url="http://eladies.sina.com.cn/feel/xinli/2018-03-27/0748/doc-ifysqhhs3934841.shtml">再喜欢一个人也要有底线！不要把自己的尊严低到尘埃</a></li>	
						<li><a url="http://eladies.sina.com.cn/feel/xinli/2018-03-27/0747/doc-ifysqhhu0711950.shtml">一个经常主动的人突然不再主动了</a></li>	
						<li><a url="http://eladies.sina.com.cn/feel/xinli/2018-03-27/0747/doc-ifysqfnf7381975.shtml">我的结婚对象是40天前刚认识的！</a></li>	
						<li><a url="http://eladies.sina.com.cn/feel/xinli/2018-03-27/0745/doc-ifysqfnf7420904.shtml">他明知道可以哄好你却不愿多说一句话！</a></li>	
						<li><a url="http://eladies.sina.com.cn/feel/xinli/2018-03-27/0746/doc-ifysqwke5539737.shtml">即使过了很久你依旧是我无法释怀的人！</a></li>	
						<li><a url="http://eladies.sina.com.cn/feel/xinli/2018-03-27/0746/doc-ifysqwke5539738.shtml">你删过最爱的人吗？是什么样的感觉</a></li>	
						<li><a url="http://eladies.sina.com.cn/feel/bagua/2018-03-27/1343/doc-ifysqfnh3413728.shtml">阿姨为女征婚拒5套房男家长：我女儿找的不是房子</a></li>	
						<li><a url="http://eladies.sina.com.cn/feel/xinli/2018-03-27/1412/doc-ifycwymx3856738.shtml">有这三样爱好的女人千万碰不得！</a></li>	
						<li><a url="http://eladies.sina.com.cn/feel/xinli/2017-04-28/1101/doc-ifyetwtf8472837.shtml">情侣闹矛盾该如何去化解 5招和好感情胜从前</a></li>	
						<li><a url="http://eladies.sina.com.cn/feel/xinli/2017-04-27/1608/doc-ifyepsec1363408.shtml">你的婚姻幸福吗？ 盘点婚姻背后的10大真相</a></li>	
						<li><a url="http://eladies.sina.com.cn/news/star/2018-03-27/0743/doc-ifysqfnf9394439.shtml">郑恺送助理豪车做结婚礼物 网友：还缺员工吗？</a></li>	
						<li><a url="http://eladies.sina.com.cn/news/bagua/2018-03-27/0743/doc-ifysqfnf8458336.shtml">现实题材剧增多或成70后女演员新机遇</a></li>	
						<li><a url="http://eladies.sina.com.cn/news/star/2018-03-27/0743/doc-ifysqfnf9337370.shtml">章子怡：被张艺谋李安领入行 我没走太多弯路</a></li>	
						<li><a url="http://eladies.sina.com.cn/news/bagua/2018-03-27/0743/doc-ifysqfnf9822233.shtml">唐嫣罗晋情侣档新剧《归去来》海报重磅公开</a></li>	
						<li><a url="http://eladies.sina.com.cn/news/bagua/2018-03-27/0743/doc-ifysqfnf8537249.shtml">收视率不足0.5%的“炮灰剧”逼近80%</a></li>	
						<li><a url="http://eladies.sina.com.cn/news/bagua/2018-03-11/1058/doc-ifxpwyhw4247366.shtml">墨裔电影人崛起 好莱坞或迎来“墨西哥时代”</a></li>	
						<li><a url="http://eladies.sina.com.cn/news/star/2018-02-08/1359/doc-ifyrmfmc0140867.shtml">彭于晏被传公开恋情？ 经纪人：只是粉丝合影而已</a></li>	
						<li><a url="http://eladies.sina.com.cn/news/star/2015-07-16/1058/doc-ifxfaswm0825908.shtml">网剧热播品质两极化 佳作仍太少</a></li>	
						<li><a url="http://eladies.sina.com.cn/news/2013/0524/06561224679.shtml">林峰带吴千语见家长 当众甜蜜热吻(图)</a></li>	
						<li><a url="http://eladies.sina.com.cn/news/2011/0329/09331060778.shtml">林熙蕾帅老公白手起家 与蕾蕾二见钟情(图)</a></li>	
						<li><a url="http://eladies.sina.com.cn/wzx/star/2018-03-27/0851/doc-ifysqxhp9749899.shtml">小彩旗放飞自我 杨丽萍彻底放弃她改捧新的接班人了</a></li>	
						<li><a url="http://eladies.sina.com.cn/wzx/star/2018-03-27/0625/doc-ifysqxhn2972677.shtml">蔡徐坤的下颌角不对劲啊 杨幂同款医生？</a></li>	
						<li><a url="http://eladies.sina.com.cn/wzx/star/2018-03-27/0736/doc-ifysnzpe0920199.shtml">刘亦菲人设崩了 耍大牌贪小便宜还公开diss剧组？</a></li>	
						<li><a url="http://eladies.sina.com.cn/wzx/bns/2018-03-27/0629/doc-ifysqext8448517.shtml">玻尿酸隆下巴术前术后要注意</a></li>	
						<li><a url="http://eladies.sina.com.cn/wzx/star/2018-03-27/0907/doc-ifysqryh3017382.shtml">黄圣依颜值回春 想copy这条路却被她抢了风头</a></li>	
						<li><a url="http://eladies.sina.com.cn/wzx/news/2018-03-27/1143/doc-ifysqfnh2885850.shtml">为参加儿子婚礼 延安一母亲花3.9万美容却成“毁容”</a></li>	
						<li><a url="http://eladies.sina.com.cn/wzx/other/2018-03-27/0731/doc-ifysppaz0412997.shtml">左右脸为什么会不对称？脸部不对称如何矫正？</a></li>	
						<li><a url="http://eladies.sina.com.cn/wzx/other/2018-03-27/0906/doc-ifysqcua7273715.shtml">眼袋君今日就是你的死期 看激光</a></li>	
						<li><a url="http://eladies.sina.com.cn/wzx/other/2018-03-27/0841/doc-ifysppti6664576.shtml">体表肿物的临床诊断到底有多难？</a></li>	
						<li><a url="http://eladies.sina.com.cn/wzx/focus/2018-03-26/1210/doc-ifysqfnf7828632.shtml">走进上海整形科技周 -- 脂肪班/瘢痕班/毛发班</a></li>	
								    </ul>
                </div>
            </div>
            <!-- 右侧底部 -->
            <div class="footer-wrap clearfix" data-sudaclick="right_footer_p">
                <div class="footer-cont">
                    <p class="msg icon"><a href="http://news.sina.com.cn/feedback/post.html" target="_blank">新浪女性意见反馈留言板</a></p>
                    <p class="tel icon">电话：400-690-0000 欢迎批评指正</p>
                    <p class="text">
                        <a href="http://corp.sina.com.cn/chn/" target="_blank">新浪简介</a><span class="line">|</span><a href="http://emarketing.sina.com.cn/" target="_blank">广告服务</a><span class="line">|</span><a href="http://corp.sina.com.cn/eng/" target="_blank">About Sina</a>
                        <br>
                        <a href="http://www.sina.com.cn/contactus.html" target="_blank">联系我们</a><span class="line">|</span><a href="http://corp.sina.com.cn/chn/sina_job.html" target="_blank">招聘信息</a><span class="line">|</span><a href="https://login.sina.com.cn/signup/signup.php" target="_blank">通行证注册</a>
                        <br>
                        <a href="http://help.sina.com.cn/" target="_blank">产品答疑</a><span class="line">|</span><a href="http://www.sina.com.cn/intro/lawfirm.shtml" target="_blank">网站律师</a><span class="line">|</span><a href="http://english.sina.com" target="_blank">SINA English</a>
                    </p>
                    <p class="copyright">Copyright © 1996-2018 SINA Corporation</p>
                    <p>All Rights Reserved 新浪公司 <a href="http://www.sina.com.cn/intro/copyright.shtml" target="_blank">版权所有</a></p>
                </div>
            </div>
            
            <div class="right-ad" id="last_ad_wrap">
<!--300x250悬停画中画02 Begin-->
<ins class="sinaads" id="last_side_ad" data-ad-pdps="PDPS000000020295"></ins>
<script>(sinaads = window.sinaads || []).push({element: document.getElementById('last_side_ad')})</script>
<!--300x250悬停画中画02 End-->
</div>
        </div>
        <!-- 右侧飘条 -->
        <div class="right-fix-btn female-right-fixed" id="right_fix-btn">
            <a href="http://sina.com.cn" class="index-btn"></a>
            <a href="javascript:;" class="news-btn" id="related-btn"></a>
			
            <a href="javascript:;" class="top-btn" id="top_btn"></a>
        </div>
    </div>
    <!-- 正文 end -->
</div>
<!-- main content end -->
<!-- 点击地图 begin -->
<script type="text/javascript" src="http://www.sinaimg.cn/unipro/pub/suda_m_v629.js"></script>
<script type="text/javascript">suds_init(2459,100.0000,1200,2);</script>
<!-- 点击地图 end -->

<!-- 随屏对联 begin -->
<ins class="sinaads" id="PDPS000000053816" data-ad-pdps="PDPS000000053816"></ins>
<script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000053816')});</script>
<!-- 随屏对联 end -->
<!-- 两轮播浮层广告 Start -->
<ins class="sinaads" id="PDPS000000055661" data-ad-pdps="PDPS000000055661" data-pop-position="right bottom"></ins>
<script> (sinaads = window.sinaads || []).push({
element: document.getElementById('PDPS000000055661'),
params: {sinaads_pop_position: 'right bottom', sinaads_ad_delay: 5}
}); </script>
<!-- 两轮播浮层广告 End -->

<!-- 左下非定向 Begin -->
<script type="text/javascript"> (function () {
var adScript = document.createElement('script');
adScript.src = '//d1.sina.com.cn/litong/zhitou/sinaads/demo/wenjing8/js/xz_left_hzh_20180109.js';
document.getElementsByTagName('head')[0].appendChild(adScript);
})(); </script>
<!-- 左下非定向 End -->
<!-- body code begin -->
<script type="text/javascript">
(function(){
    if(window.top !== window.self || window._thereIsNoRealTimeMessage){return};
    var script = document.createElement('script');
    script.setAttribute('charset', 'gb2312');
    script.src = '//news.sina.com.cn/js/694/2012/0830/realtime.js?ver=1.5.1';
    document.getElementsByTagName('head')[0].appendChild(script);
})();
</script>

<!-- SSO_UPDATECOOKIE_START -->
<script type="text/javascript">var sinaSSOManager=sinaSSOManager||{};sinaSSOManager.q=function(b){if(typeof b!="object"){return""}var a=new Array();for(key in b){a.push(key+"="+encodeURIComponent(b[key]))}return a.join("&")};sinaSSOManager.es=function(f,d,e){var c=document.getElementsByTagName("head")[0];var a=document.getElementById(f);if(a){c.removeChild(a)}var b=document.createElement("script");if(e){b.charset=e}else{b.charset="gb2312"}b.id=f;b.type="text/javascript";d+=(/\?/.test(d)?"&":"?")+"_="+(new Date()).getTime();b.src=d;c.appendChild(b)};sinaSSOManager.doCrossDomainCallBack=function(a){sinaSSOManager.crossDomainCounter++;document.getElementsByTagName("head")[0].removeChild(document.getElementById(a.scriptId))};sinaSSOManager.crossDomainCallBack=function(a){if(!a||a.retcode!=0){return false}var d=a.arrURL;var b,f;var e={callback:"sinaSSOManager.doCrossDomainCallBack"};sinaSSOManager.crossDomainCounter=0;if(d.length==0){return true}for(var c=0;c<d.length;c++){b=d[c];f="ssoscript"+c;e.scriptId=f;b=b+(/\?/.test(b)?"&":"?")+sinaSSOManager.q(e);sinaSSOManager.es(f,b)}};sinaSSOManager.updateCookieCallBack=function(c){var d="ssoCrossDomainScriptId";var a="http://login.sina.com.cn/sso/crossdomain.php";if(c.retcode==0){var e={scriptId:d,callback:"sinaSSOManager.crossDomainCallBack",action:"login",domain:"sina.com.cn"};var b=a+"?"+sinaSSOManager.q(e);sinaSSOManager.es(d,b)}else{}};sinaSSOManager.updateCookie=function(){var g=1800;var p=7200;var b="ssoLoginScript";var h=3600*24;var i="sina.com.cn";var m=1800;var l="http://login.sina.com.cn/sso/updatetgt.php";var n=null;var f=function(e){var r=null;var q=null;switch(e){case"sina.com.cn":q=sinaSSOManager.getSinaCookie();if(q){r=q.et}break;case"sina.cn":q=sinaSSOManager.getSinaCookie();if(q){r=q.et}break;case"51uc.com":q=sinaSSOManager.getSinaCookie();if(q){r=q.et}break}return r};var j=function(){try{return f(i)}catch(e){return null}};try{if(g>5){if(n!=null){clearTimeout(n)}n=setTimeout("sinaSSOManager.updateCookie()",g*1000)}var d=j();var c=(new Date()).getTime()/1000;var o={};if(d==null){o={retcode:6102}}else{if(d<c){o={retcode:6203}}else{if(d-h+m>c){o={retcode:6110}}else{if(d-c>p){o={retcode:6111}}}}}if(o.retcode!==undefined){return false}var a=l+"?callback=sinaSSOManager.updateCookieCallBack";sinaSSOManager.es(b,a)}catch(k){}return true};sinaSSOManager.updateCookie();</script>
<!-- SSO_UPDATECOOKIE_END -->

<!-- start dmp -->
<script type="text/javascript">
(function(d, s, id) {
var n = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
s = d.createElement(s);
s.id = id;
s.setAttribute('charset', 'utf-8');
s.src = '//d' + Math.floor(0 + Math.random() * (8 - 0 + 1)) + '.sina.com.cn/litong/zhitou/sinaads/src/spec/sinaads_ck.js';
n.parentNode.insertBefore(s, n);
})(document, 'script', 'sinaads-ck-script');
</script>
<!-- end dmp -->

<!-- body code end -->
</body>
<!-- 登录 -->
<script type="text/javascript" src="//n.sinaimg.cn/common/channelnav/js/nav.js" charset="utf-8"></script>
<script type="text/javascript" src="//tech.sina.com.cn/js/717/20140827/index2014/top.js"></script>
<script type="text/javascript" src="//i.sso.sina.com.cn/js/outlogin_layer.js" charset="utf-8"></script>
<script type="text/javascript" src="//i.sso.sina.com.cn/js/user_panel_new_version_v2.js" charset="utf-8"></script>
 <script type="text/javascript">
    window.__SinaTopBar__.user.init(document.getElementById('SI_User'), {
        // entry 默认为 account，各频道不一样，可向通行证@龚翼 申请
        entry: 'elady',
        login_success: function() {
            // 登录成功
            window.__SinaFeedCard__.onLoginSuccess(SINA_OUTLOGIN_LAYER.getSinaCookie().uid, 30004);
        },
        logout_success: function() {
            // 退出成功
        }
    });
</script>
<script type="text/javascript" src="http://n.sinaimg.cn/contentPage/index/js/pages/femaleIndex.js"></script>
</html>